Signaler

Pourquoi mon combiné liebherr forme un glaçon ?

Posez votre question aldan - Dernière réponse le 13 juin 2009 à 09:55
la partie réfrigérateur KGB 4046 LIEBHERR ne refroidit plus. Une bande de glace s'est formée sur le fond de la cuve, derrière le compartiment supérieur 0-3°. Est-ce réparable et à quel prix ? Par contre, la partie congélateur fonctionne encore très bien
Afficher la suite 
Utile
+3
moins plus
bonjour. dabord, faite un degivrage complet, (pour etre sur que la cause n'ai pas un bouchon , )est suivez l'evolution .
Ajouter un commentaire
Utile
+1
moins plus
Bonjour j'ai un frigo liebherr avec tiroir biofresh. J'ai le même symptôme que toi pour la deuxieme fois. La première fois j'ai fait changer la sonde évaporation pour 100 €. La je pense le faire moi même mais je ne trouve pas ou elle se situe il y a bien un sonde derrière le tiroir haut mais d'aprés le schéma éclaté ce n'est pas la sonde évaporation.
Ajouter un commentaire
Utile
+0
moins plus
Merci pour vos conseils. j'ai donc aussitot arrêté la partie réfrigérateur seulement (deux moteurs séparés) pour pouvoir continuer à utiliser la partie congelateur. La bande de glace a fondu, mais je suis étonnée de ne pas avoir retrouvé d'eau. D'autre part, j'ai omis de signaler qu'au sol ,derrière le réfrigérateur, de la matière noire collante et brillante avait coulé avant que je le mette hors service. Je remets l'appareil en route et vous tient informé de l'évolution
Ajouter un commentaire
Utile
+0
moins plus
pardon, j'ai trouvé de l'eau dans un récipient transparent situé au dessus d'une bonbonne noire située à gauche de l'appareil. J'ai épongé et remis en route Merci
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !