Signaler

Pourquoi mon LV Rosieres LVIC980RB n'a pas d'eau ?

Posez votre question isa30 - Dernière réponse le 23 juin 2009 à 12:49
Mon LV ROSIERES LVIC980RB fonctionnait normalement et en cours de route il a sonné et a affiché erreur E1, l'eau n'arrive pas dans mon LV malgré que le robinet d'arrivée d'eau soit ouvert, on dirait que la pompe d'envoi d'eau tourne dans le vide; pouvez vous m'aider assez urgent
Afficher la suite 
Utile
+0
moins plus
Bonjour, Branché sur le robinet, l'aquastop ouvre le passage de l'eau au démarrage. Vérifier si le filtre n'est pas plein de sable et son fonctionnement ( léger clac ou cloc à la mise sous tension ). Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
BONJOUR JCINFO, merci pour votre réponse mais ou se trouve le filtre est ce dans l'aquastop?
Ajouter un commentaire
Utile
+0
moins plus
Salut, Le filtre se situe au niveau du filtage ( là ou on vis sur le robinet) Il faut aussi verifier si ton robinet d'eau fonctionne, certains robinet vieillissent mal notament les auto-perçeurs. a plus
Ajouter un commentaire
Utile
+0
moins plus
MERCI LENON MAIS MON ROBINET EST NEUF CAR MAISON NEUVE!!!!
Ajouter un commentaire
Utile
+0
moins plus
Je ne pouvais pas le deviné !!!! Tu as trouvé le filtre ?
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !