Panne avec congelateur FAR

jeremy62870
Messages postés
2
Date d'inscription
samedi 1 février 2014
Statut
Membre
Dernière intervention
1 février 2014
- Modifié par jeremy62870 le 1/02/2014 à 16:44
jeremy62870
Messages postés
2
Date d'inscription
samedi 1 février 2014
Statut
Membre
Dernière intervention
1 février 2014
- 1 févr. 2014 à 17:56
bonjour, j'ai récupéré récemment mon congélateur FAR ref K4270A depuis 2 jours.
celui-ci n'a pas tourné depuis a peu pres 6 mois, et je l'ai transporté couché dans mon vehicule et il est reste comme cela toute la nuit soit environ 14h.

Le matin je l ai sorti et laisse debout pendant 24h sans tourner le temps que le gaz redescend ensuite, je l ai branché et mon voyant de sécurité s'est allumé de suite je l ai laissé tourner pour voir si cela etait normal et voir si il allait s'éteindre mais au bout de 24h tjs allumé?

des qu on le branche on entend que le moteur tourne et il devient chaud donc pour moi il fonctionne mais il ne fait pas de froid.

J'aurai aimer savoir de quoi peut venir cette panne?

Merci beaucoup.

Congélateur acheté en septembre 2010.

1 réponse

Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
7 249
1 févr. 2014 à 17:22
Bjr, si le moteur tourne et qu il ne fait pas de froid c est qu il est mort...
0
jeremy62870
Messages postés
2
Date d'inscription
samedi 1 février 2014
Statut
Membre
Dernière intervention
1 février 2014

1 févr. 2014 à 17:56
et comment peut on le savoir?
y a t il des pieces a changer pas trop couteux?
car j ai entendu parler du condensateur de demarrage!
0