Lave vaisselle waltham v 12-09 fi

Signaler
Messages postés
5
Date d'inscription
mardi 25 mars 2014
Statut
Membre
Dernière intervention
30 mars 2014
-
 lolo -
Bonjour,


mon lave vaisselle fonction pas vraiment et il me note F8 en faisant tout clignote je ne sais pas ce qui lui arrive

merci de me dire si il est mort ou réparable.

cordialement

9 réponses

Bonjour,

sur d'autre marques F8 c'est souvent des problèmes de filtres et surtout de détecteur d'eau fond de cuve sale.

Bien nettoyer vos filtres y compris la petite grille noire au fond à droite,si détecteur optique le nettoyer en douceur.
Vous pouvez essayer la formule magique;

Coca cola,bicarbonate,vinaigre blanc,vous mettez l'un ou l'autre
Messages postés
5
Date d'inscription
mardi 25 mars 2014
Statut
Membre
Dernière intervention
30 mars 2014

bonjour

alors j'ai démonté le filtre j'ai même démonté en dessous car je ne pouvais pas atteindre le dedans par l'intérieur du lave vaisselle j'ai tout remonter " après trois jour sans la bête et 4 enfants bonjour la galère " et maintenant je le remet en route et il clignote f1 il fait bip bip bip tout en tournant j'ai l'impression que l'eau c'est vider avant de laver mais je ne suis pas sur alors encore de l'aide svp !!!!!!
Bonjour ,

F1 selon le type d'appareil veut dire beaucoup de choses et de plus différentes donc nous allons procéder nous aussi de manière différente à savoir.

La pompe de vidange fonctionne t elle oui/non
La machine prend t elle son eau oui / non
les bras tournent ils oui/non
Messages postés
5
Date d'inscription
mardi 25 mars 2014
Statut
Membre
Dernière intervention
30 mars 2014

me re re voila !

déjà merci pour tes conseils


alors j'ai trouve pourquoi le lave vaisselle disait F1, je suis trop nul javais mal remis un joint :/

le hic c'est que ça ne fonctionne tjrs pas j'explique.

quand je le met en route il commence sont lavage normalement sauf qu'il ne chauffe pas et quand il se vide la première fois et bien il ne se remplis plus après mais déjà sur il ne chauffe pas et maintenant il dit f5 je crois que je vais passer tout les F encore merci si tu peux m'aider
Bonjour,

Je crois que vous avez du oublier de rebrancher certaines choses non !!!

La sonde de température

La pompe de cyclage,turbine,condensateur
Messages postés
5
Date d'inscription
mardi 25 mars 2014
Statut
Membre
Dernière intervention
30 mars 2014

je pense pas car quand il avait marqué F8 au debut :/ il ne chauffait deja pas car quand je l'avais ouvert la vaisselle etait froide et encore mouillée
Messages postés
5
Date d'inscription
mardi 25 mars 2014
Statut
Membre
Dernière intervention
30 mars 2014

mais je vais essayer de trouver se que vous me dites même si je sais pas du tout a quoi cab ressemble
Voici quelques types d'erreurs concernant votre marque:

F2 pompe de vidange en cause

F5 Pompe de cyclage en cause

F8 Résistance,sonde,relais sur carte

F9 Diviseur (boîte à produits)

vérifiez les fils passage de porte si pas coupés dans la mesure ou vous avez touché
Mon lave vaisselle waltham C12-08 fi se mettait en panne f1 ou f2 lors du rinçage 8 .j'ai coucher la machine démonter la porte .devant la pompe dévisser d'un quart de tour puis accès au tuyau derrière enlever le collier est regarder si le tuyau n'est pas boucher.pour c'était le cas bon courage à vous j'espère que cela vous aideras Cdlt laurent