Lave vaisselle bosch sgs55m82

arteva Messages postés 1 Date d'inscription lundi 14 avril 2014 Statut Membre Dernière intervention 14 avril 2014 - 14 avril 2014 à 11:25
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 - 14 avril 2014 à 11:43
Bonjour ,
Mon LV ne prend plus d'eau quand je lance un programme . la vidange n'a pas l'air bouchée , toutes les arrivées ont l'air débouchées , est ce que le système aquastop serait en cause ?
Merci pour vos réponses

1 réponse

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 556
14 avril 2014 à 11:43
Bonjour,



Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0