Lave vaisselle laisse un dépôt gras

Signaler
-
 Aslyna -
Bonjour,
Mon lave vaisselle Bosch récent (août 2012) qui fonctionnait parfaitement il y a quinze jour s'est mis à laisser un dépôt gras sur filtre et vaisselle sans que rien n'ai été changé dans son utilisation (même eau, pastille, programme...). Malgré nettoyage soigneux du filtre, puis utilisation d'un produit ad hoc en respectant les consignes... RIEN n'y fait ?

Solution ?

Avec mes remerciements anticipés.

9 réponses

Bonjour, j'ai le même problème avec mon lave-vaisselle Bosch. Finalement quel était l'origine de ce problème de gras avec votre lave-vaisselle ?
D'avance merci.
Messages postés
26368
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2020
4 394
Bjr, a part un nettoyage manuel en premier lieu puis un nettoyage avec un nettoyant lave vaisselle Sun ou WK (pour ne pas citer qu une marque) c est a peut près tout ce que vous avez a faire .. ne pas oublier le dessous des filtres et le fond de cuve.. et vérifiez que les bras tournent bien??
il serait souhaitable a l avenir de bien débarrasser vos assiettes de leurs déchets surtout si vous avez des sauces en lévitation!!
Bonjour,

Les Causes:
Sans toucher à quoique se soit afin de faire marcher la garantie,mais simplement contrôler les points ci-dessous:
Les taches blanches ou verres laiteux les causes:
-Pas assez de détergent ou détergent inadéquat (Sel)
-Choix d'un programme pas assez intense
-Pas/ou trop peu de produit de rinçage
-Adoucisseur d'eau réglé sur une valeur erronée (refaire le réglage)
-Bouchon du réservoir sel pas complètement vissé

Nettoyage :
Faire un nettoyage des filtres y compris fond de cuve
Faire bouillir du vinaigre blanc,le verser dans le fond de cuve
Laissez le agir 15mn
Ecopez le tout avec une éponge
Faites tourner le LV à vide pour rincer
Cette opération peut-être faites avec du bicarbonate
Messages postés
70164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2020
15 462
Bonjour

Je ne veux pas douter de ce que tu avances mais cela fait 3ans que mon épouse a supprimé le sel et sa siemens marche toujours??.
Pour info pas de calcaire et eau non traitée.
Cordialement
Messages postés
26368
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2020
4 394
l adoucisseur va finir (un jour) par se saturer mais bien sur tout dépend du TH de ton eau et en France ca va du trop peu a bcp trop ..!!
Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
2 958
Bonjour à vous tous,

Stf,je confirme la version d'Icare95 surtout pour le sel.je crois qu'un jour tu seras de corvée vaisselle

sur ce Bonnes Fêtes de Noël et de fin d'année.
Messages postés
70164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2020
15 462
Bonjour

Vous devez avoir encore une garantie en cours.
Voir avec le SAV
Possibilité de manque de chauffe , eau trop froide.
Cordialement.
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
461
bonjour,
je rejoins jpd sur la garantie contactez le sav
car mis a part un contrôle des trous de sortie des bras de lavage je ne vois d'autres possibilités pour vous car un démontage est a prévoir et cela avec le risque de perte de la garantie,
laissez donc cela entre leur mains
cordialement
Merci mais, non pas de problème de température. C'est comme si un corps gras très difficilement soluble restait dans le circuit car même en tournant à vide il reste un léger dépôt gras sur les filtres soigneusement lavés manuellement au préalable.
Messages postés
1
Date d'inscription
lundi 15 décembre 2014
Statut
Membre
Dernière intervention
15 décembre 2014

Bonjour,
je possède un LV bosh j'ai le même problème que vous.J'ai fait de multiples nettoyages : aucun résultat .Le SAV (darty) est intervenu 2 fois sans ouvrir la machine.toujours avec le même argument :Il y a de la graisse dans les durites j'ai l'impression que le sav est incapable de me prouver la bonne marche du LV.
Cordialement
Messages postés
70164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2020
15 462
Bonjour

Une solution donnée par des internautes :
Changer le produit de lavage par des pastilles 3 en 1.
Pour mon cas perso nous avons supprimé tous les produits , adoucisseur, sel et liquide de lavage, pour n'utiliser que des pastilles .
A vous de voir.
Messages postés
26368
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2020
4 394
attention stf le fait d utiliser les pastilles 3/1 ne dispense pas de mettre du sel sous peine de saturation de l adoucisseur lui meme..!! certes ca ne change rien pour la vaisselle ... mais pour la machine oui !!
>
Messages postés
26368
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2020

J'ai moi aussi un lave-vaisselle Bosch qui fait bien son travail depuis 10 ans mais depuis 7 où 8 ans je n utilise que des pastilles (de marque) 3 en 1 sans jamais remettre de sel. Ça doit être le manque de sel, merci Icare95.! En tout cas je vais rapidement en mettre.