Lave linge fagor ff 6013

spiridon8963 Messages postés 1 Date d'inscription jeudi 16 octobre 2014 Statut Membre Dernière intervention 16 octobre 2014 - 16 oct. 2014 à 12:48
stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 - 16 oct. 2014 à 18:10
Bonjour ou se trouve les triacs qui commande le tachymetre et comment les changer

Cordialement

1 réponse

stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 569
16 oct. 2014 à 17:04
Bonjour

Il n'y a pas de triac pour commander un tachymètre? car le tachymètre envoie une information sous forme de tension , donc certainement une Zener, condensateur, et quelques résistances et un CI .
Cordialement.
0
stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 569
16 oct. 2014 à 17:06
Pour vous donner une idée.

cliquez sur image pour agrandir
0
Spiridon8963
16 oct. 2014 à 17:50
Merci pour votre réponse mais en toute franchise je n'y comprend rien je pensais que cela avait un rapport avec un triac car une reponse se rapprochait de mon problème apparement pas de jus sur mon tachymetre et comme il est solidaire du moteur sur fagor ff 6013 poubelle encore merci
0
stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 569
16 oct. 2014 à 18:10
Non, le tachymètre ne produit du courant que lorsque le moteur tourne (sous tension ou à la main)
Comme vous ne dites rien de la panne, vérifiez vos charbons.
0