Probleme remplissage lave vaisselle candy

TOY_2_TROIE Messages postés 2 Date d'inscription jeudi 4 décembre 2014 Statut Membre Dernière intervention 4 décembre 2014 - 4 déc. 2014 à 18:04
 papy35 - 5 déc. 2014 à 11:28
Bonjour,
Mon lave vaisselle ne se remplit plus. Je n ai que 9volts qui arrivent a l electrovanne de remplissage et 6volts a celle du bac a sel. Ce sont pourtant des 230v. La plaquette elec n a pas l air d avoir eu de court circuit.Vers ou puis je me diriger pour regler ce probleme?
Merci.

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
4 déc. 2014 à 18:44
Bonjour,

C'est l'électrovanne du LV qui compte pour l'alimentation en eau.

Vidange de l'eau mais elle entre pas ,pour moi l'eau entre mais est vidangée de suite,déjà pour en être certain faites l'opération 45°
Fuite dessous la machine

Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement

Si vous n'avez pas de fuite il va falloir contrôler la chaîne alimentation en eau de la machine à commencer par :

Robinet ouvert ne pas rire
Aquastop boîtier gris en sortie de robinet si machine équipée
Tuyau coincé ou coudé
Electrovanne d'entrée machine
Répartiteur sale ou bouché
Débitmétre fonctionne ou pas
si tout cela est bon l'eau devrait rentrer dans le LV
après dans le LV proprement dit le détecteur niveau d'eau dans le fond de cuve à nettoyer
0