Lave vaisselle LVI 12-52 Scholtès

papy8854 Messages postés 2 Date d'inscription samedi 6 décembre 2014 Statut Membre Dernière intervention 6 décembre 2014 - 6 déc. 2014 à 14:04
 papy35 - 17 déc. 2014 à 16:56
Bonjour à tous,
J'ai un Pb avec mon LV quand un cycle de lavage se réalise. A la fin, je remets la programme à l'arrêt par le reset et j'arrête par le bouton MA. A un nouveau cycle de lavage, à la mise en route, un programme de 11mn s'affiche, quand je le lance, seul un rinçage et une vidange s'effectuent. Mais quand j'ai effectué un reset seule l'indication end clignote, les trois tirets ne s'affichent plus; donc plus possible de relancer un nouveau programme.
Si quelqu'un a eu se Pb peut-il me renseigner.
Merci d'avance.

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 649
6 déc. 2014 à 17:24
Bonjour,

si l'indication END s'affiche cela veut dire que le LV à terminé son programme,mais pourquoi faites vous toutes ces manips encours de travail.
On choisi un programme et c'est tout car je pense que l'électronique n'apprécie pas les coupures et les relances

Pour moi vous devriez vérifier la carte de puissance
0
Bonsoir,
je viens de résoudre le Pb avec l'aide de la HL de chez Scholtes, il s'agissait d'un Pb de contact sur une des prises de la plaque électronique, un simple coup de nettoyant de contact en bombe et l'affaire est résolue.
Si ça peut servir à d'autres!
CDT
0
papy8854 Messages postés 2 Date d'inscription samedi 6 décembre 2014 Statut Membre Dernière intervention 6 décembre 2014
6 déc. 2014 à 22:00
Bonsoir, merci pour votre réponse, mais ça ne résout pas mon Pb. Je vais attendre d'autres réponses.
0
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour ,Faites profiter aux autres de la résolution de la panne.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait


Bonnes Fêtes de fin d'année
0