Tondeuse 4 temps démarre puis cale [Résolu/Fermé]

Signaler
-
 nono -
Bonjour à tous,

le beau temps est revenu et comme tout le monde j'ai ressorti ma tondeuse, sauf que cette dernière une Mcculloch 4 temps avec un moteur Briggs & Stratton 140cc démarre et cale immédiatement.
je n'avais pas vidé le réservoir d'essence (du 98), j'ai donc démonté le carburateur et nettoyé complètement puis soufflé, le filtre à air est neuf, la bougie testée et fonctionnelle (et avec une bougie neuve, même symptôme), le réservoir vidé, soufflé et rempli avec de l'essence 98 neuve mais le problème persiste, je tire elle explose un coup et cale de nouveau.
La seule façon pour la faire tourner en continu est de lancer le moteur et de pomper comme un malade sur la pompe d'amorçage et bien entendu quand on arrête de pomper, elle cale...
j'ai vérifié au niveau du réservoir et du tuyau menant au carburateur, le débit de l'essence à l'air correcte.
Je n'ai plus d'idée ...

Au secours, c'est devenu la savane chez moi.

12 réponses

Messages postés
905
Date d'inscription
jeudi 28 mars 2013
Statut
Non membre
Dernière intervention
8 avril 2020
152
Bonjour
Est-ce que vous faites vos essais de fonctionnement avec le réservoir
d'essence complétement plein ?
Si oui , dévisser un peu le bouchon de remplissage pour permettre a
l'air de mieux entrer ce qui facilitera le travail de la pompe.
Ce genre de probléme était celui de mon voisin sur sa tondeuse.
92
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 11532 internautes nous ont dit merci ce mois-ci

Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
Oui j'ai essayé réservoir plein et aussi dans le bouchon et j'ai le même résultat.
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
j'ai tout redémonté, nettoyé le carbu avec du nettoyant carburateur essence, tout resoufflé au compresseur, et comme d'hab, ça démarre et ça cale tout de suite. j'ai essayé de nettoyer à chaud, je m'explique,
je retire le filtre à air, je pulse mon nettoyant carburateur à l'intérieur du carburateur et je lance le moteur et la tant que je laisse la bombe de nettoyant carbu en action, le moteur tourne, des que j'arrête il cale.
ça veut bien dire que j'ai un problème de carbu ? mais il est propre comme un sous neuf !!! je comprend plus rien ...
Messages postés
1
Date d'inscription
jeudi 14 avril 2016
Statut
Membre
Dernière intervention
14 avril 2016
21
Bonjour, tu as trouvé ta panne ?J'ai la meme a la remise en route de la meme tondeuse que toi et idem demonté et redemonté le carbu sans avoir trouvé.
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
Alors moi je pensais à un nettoyant pour carburateur du coup que l'on trouve dans le commerce. sachant que mon carburateur est en plastique. que me conseillez vous sinon comme produit ?
Messages postés
1
Date d'inscription
mercredi 25 mai 2016
Statut
Membre
Dernière intervention
25 mai 2016
7
J'ai eut un problème similaire... j'ai tout fait sauf la base, à savoir changer le filtre à air... or sur ce genre de tondeuse si le filtre prends un tout petit peu de carburant en penchant la tondeuse il est foutu... j'ai donc changer mon filtre et le miracle c'est produit!!!!
Bonsoir
Même problème
Plusieurs démontages. La tondeuse cale si on arrête de pomper
Finalement, c'est le joint de la cuve du carburateur qui a séché et le carbu n'est plus étanche
Changez le joint ou lubrifiez le
Ca marche !
Messages postés
960
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
9 avril 2020
131
bonsoir
Je vais peut-être dire une bêtise mais, nettoyer, souffler, utiliser un produit, c'est bien mais avez vous contrôlé visuellement et en passant un fil que tous les petits orifices sont passants ?
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
je peux essayer avec un nylon fin, mais je sent bien l'air passer.
Messages postés
960
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
9 avril 2020
131 >
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015

A priori quand le flotteur monte il bouche l'orifice d'arrivée d'essence.
Si son support n'a pas été plié, le réglage d'origine n'a pas dû bouger tout seul.
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
alors je comprend pas, parce qu'avant cette panne, je ne l'avait jamais démonté... j'ai laissé de l'essence dans le réservoir cette hivers, j'ai pas pensé à le vider,
mais bon la je l'ai nettoyé 3 fois c'est quand même bizarre ;(
Messages postés
11919
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 avril 2020
1 556 >
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015

Bonjour,
Vous avez nettoyé quoi ? Uniquement le passage de l'air ? Combien y à t-il de gicleur ?
Cdlt,
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
Bonjour,
j'ai nettoyé tout les gicleurs même ceux que je n'avais pas vu la première fois puisqu'il faut démonter une partie plastique blanc qui se démonte ensuite en 2, j'ai trouvé la vue éclaté et la je n'ai rien pu oublier, le liquide passe partout, pour la poire j'ai essayé de la boucher pour voir mais ça n'a pas l'air de changer quoi que ce soit.
Au niveau de l'essence elle coule bien puisque dans le carbu la petite réserve est pleine.
On dirait plus un problème d'air effectivement.
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
re,
encore tout nettoyer et tout redémarrer,
la tondeuse démarre et reste plus longtemps en route,
j'ai maintenant l'impression d'avoir un problème avec le ressort qui gère l'ouverture fermeture de la valve du carburateur ?
je suis obligé de jouer avec pour la laisser tourner, mais des que je rentre dans l'herbe maintenant dru, la tondeuse perd de sa puissance et cale.
Une idée ?
Bonjour
Dans votre question vous précisez " il faut pomper en continu comme
un malade pour la faire tourner en continu".
Ce qui me laisse penser a un probléme de pompe a essence.
Je ne sais pas si vous en avez la possibilité, mais essayez d'alimenter
en essence le carburateur par gravité à partir d'un bidon provisoirement
placé plus haut.
Cordialement
meme probleme 2 carbu en 3 mois
c'est récurrent sur carbu plastique le vendeur m'a dit il faut vidanger carbu a chaque utilisation §§
Messages postés
11919
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 avril 2020
1 556
Bonsoir,
Vous y êtes presque, si vous avez besoin de pomper il ne peut s'agir que d'une obstruction partielle sur l'arrivée de carburant.
Quelques fois souffler dans un carbu ne suffit pas , il existe d'excellents produits décapants pour alu qui élimineront ces fichues pelures à l'intérieur des gicleurs
Bon courage,
Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
Bonsoir,
merci beaucoup pour l'info, je vais acheter un nettoyant carburateur le plus vite possible, démontrer et nettoyer avec le produit, attendre que ça sèche et souffler un coup. Je vous tiens au courant.

merci,
Messages postés
11919
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 avril 2020
1 556
J'ai omis de préciser que vous serez dans l'obligation de retirer tout les joints car s'il s'agit du produit auquel je pense il vont disparaître aussi.
(réservé aux professionnels)
Messages postés
61445
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 avril 2020
9 685
Bonjour

1-- rechercher un anglais dans votre entourage
2-- voir cette vidéo.
https://www.youtube.com/watch?v=ArCAivgAyww
Cordialement

Messages postés
11
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
19 avril 2015
47
Bonjour,
Merci beaucoup pour la vidéo. Je peux t'assurer que j'ai suivi chaque étape de cette vidéo et j'ai même démonter une bise pour nettoyer à l'intérieur. Mon carburateur est propre. Et maintenant elle démarre mais avec un bas régime et cale à la moindre touffe d'herbe. J'ai peut être un problème avec le joint entre le carbu et le moteur. Je vais essayer de le changer. Après moi j'ai un carbu en plastique sans vis de réglage a lors il peut pas y avoir mille chose à vérifier :)