Panne lave vaisselle whirpool adg 4440 ix [Résolu]

Signaler
-
 Tony -
Bonjour,
Je rencontre un souci avec mon lave vaisselle qui se lance 2 minutes puis se bloque .programme de 40 minutes par exemple il reste bloque à 38 minutes.et j'entends des tic tic comme s'il voulait plus s'enclencher.jai lu les commentaires.nettoyer la grille noir avec une brosse à dents ou capteur .mais mon capteur a lair propre et je n'ai pa de grille noire!!!justeune grille en inox et un filtre.merci pour votre aide

4 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 753
Bonjour,

Avant de chercher faites L'OP45° afin d'éliminer les fuites;
Fuite par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Avez vous un message ou led qui clignote et combien de fois.

fonctionne 2mn ?? testez la pompe de vidange en mettant de l'eau dans la cuve
l'eau rentre t elle à l'intérieur
l'eau est elle chaude
les bras tournent ils
Merci pour votre réponse rapide.je vis tente l'opération 45degre .pr vider le lave vaisselle.aucun message d'erreur Seulement le voyant du programme allumé comme d'habitude .aucune erreur s'affiche sur l'écran lors du lancement..2 minute car elle se rempli sa tourne au début et au bout de 2 minutes le compteur reste bloqué a 38 minutes pour un programme a 40 minute. Je vais essayer tout ca ce soir car je suis au boulot jusqu'à 21h.merci encore je vous tiens au courant
Bonsoir papy35 jai vid? le lave vaisselle pench? a 45° laissée le bouton départ enfonce 5 sec nettoyer le capteur a la brosse à dents et rincer avec eau bouillante et lancer un programme.meme résultat.leau est froide les bras tournent.mais au bout de 2 minutes la machine se bloque le minuteur reste fig?et ne tourne plus
Messages postés
68228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
14 191
Bonjour

Contrôler la résistance 450 0 de cette vue éclatée environ 30 ohms.
Cordialement
Bonjour c'est peut être un peu trop technique pour moi .je vais faire appel à un technicien je pense merci
Comme vous souhaitez mais tenez nous au courant merci
Cest not? je vous tiens au jus merci pour votre aide en. Tout cas