Panne de ventilateur de hotte aspirante 12 volts

Résolu
Signaler
Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015
-
Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015
-
Je possède une hotte aspirante sur mon camping car dont le ventilateur ne démarre plus. Le ventilateur de marque Sunon Maglev PSD 1209 PLV2-A
DC12V continu de 4,2W.Il est pratiquement neuf.
Je l'ai démonté, il n'est pas bloqué. ça pourrait être le condensateur de démarrage? Comment le vérifier?
Merci, si quelq'un pouvait M'aider.

6 réponses

Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 503
Bonjour,

Oui le condo ou un fusible concernant le condo vous le démontez et vous en achetez un autre dans un magasin spécialisé voir vous demandez de le tester.Un condo ne doit pas chauffer ni être gonflé.

Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015

Merci,pour ta réponse. En fait à l'arrivée du courant d'alimentation, sur le connecteur coté ventilateur il y a monté en série comme un condensateur sur lequel est inscrit G STTH 302 CHN02 . S'agit t'il d'un condensateur. Je ne vois pas d'inscription de capacité.
Messages postés
29591
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 janvier 2022
7 323
Bjr, un condo sur un moteur en CC ?? ventilo=hotte aspirante meme combat ?? l avez vous essayé sur la batterie en direct et vérifier s il y a du 12v a ses bornes au moins avant de démonter tout le camping car ?? voir fusible ??
Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015

Bien entendu le 12 volt arrive bien au connecteur.
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 503
Peut être un antiparasite
Messages postés
29591
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 janvier 2022
7 323
l anti parasite s il y a est sur les charbons et n empeche pas le fonctionnement !!
cela semblerait plutôt etre une diode pour forcer le sens ??
Bonjour Icare95,

je ne pense pas qu'il soit sur les charbons mais à l'entrée de l'alimentation sinon je ne vois plus son rôle
Messages postés
29591
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 janvier 2022
7 323
il faudrait la tension avant après et éventuellement voir se qui se passe en schutant mais sans plus de visibilité ??? on peut mettre une diode pour forcer le sens et du courant (bien sur) et le sens de rotation si le courant n est pas parfaitement lisse en sortie du couple alternateur/batterie cela évite le tremblement du ventilo (bruit) au démarrage et en cours de marche en fonction de sa vitesse ..
Messages postés
29591
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 janvier 2022
7 323
À la merci de répondre au sujet sinon on va faire des avants/arrières pas facile a suivre !!
"Bien entendu le 12 volt arrive bien au connecteur" cela ne veut pas dire qu il arrive au moteur ?? une broche de connecteur enfoncée ou oxydée ca arrive ..
Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015

Je suis d'accord, ce n'est pas sur que le courant arrive au moteur.
Toujours est-il que branché en direct, il ne tourne pas.Puis je court circuiter sans risque ce qui semble être peut être un condensateur .
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 712
Bonjour

Je ne vois pas le rôle d'un condensateur pour un courant continu ??? un filtre OUI
Messages postés
29591
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 janvier 2022
7 323
difficile de dire sans savoir ce que c est ?? un condo j y crois pas .; attendez d autres opinions ??
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 712
Une photo de la bête!!
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.


-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

- votre message doit être complété d'un texte.

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Messages postés
7
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
12 septembre 2015
>
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022

Merci pour ces infos. Je viens de sonder la continuitée du bobinage du ventilo. La résistance est infinie. Ce serait donc probablement le bobinage qui serait coupé?
Dans ce cas, je n'ai plus qu'à acheter un nouveau ventilo.
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 712
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 712
Avez-vous inversé le sens d'alimentation + -???
Messages postés
82551
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 712
Dans votre contrôle la diode est prise en compte???