Lave vaisselle zanussi ne chauffe plus

Signaler
-
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour,

Voici mon soucis : mon lave vaisselle marque ZANUSSI chauffe une fois sur 2. Lorsque je le lance, il arrive que tout le cycle se passé bien, chauffage inclus. Il arrive aussi parfois que le cycle se déroule sans chauffage.

Sur base des discussions de ce forum, j'ai entrepris de vérifier les soudures du relais de chauffage sur la carte. Elles paraissent OK. J'ai également vérifié les pressotats en déconnectant les tuyaux d'arrivée d'air et en soufflant dedans. J'entends bien le petit "clic". Donc oK de ce côté.

Qqu'un aurait-il une piste? Le fait que ce soit aléatoire (mais de plus en plus fréquent) pourrait certainement aider au diagnostic.

Merci

3 réponses

Messages postés
29342
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 083
Bjr, le mieux est d attendre la panne franche et il ne restera plus qu a faire le bon diagnostic ??
oui, c'est une solution :). En attendant, c'est énervant de devoir relancer son lave vaisselle plusieurs fois pour obtenir un lavage à chaud :(. D'autres idées?
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 868
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
 le modèle 
de l'appareil en panne; impératif pour les conseils , merci.
La modération.