Le tuyau de raccordement de la gazinière ne fonctionne pas

Résolu
Mathieu - 17 févr. 2016 à 21:27
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 22 févr. 2016 à 08:34
Bonjour,

Je viens tout juste de changer ma bouteille de gaz (butane). J'avoue que je suis un peu novice en la matière mais je suis scrupuleusement toutes les infos à ma disposition. J'installe la nouvelle au tuyau de raccordement, j'ouvre le robinet, j'appuie plusieurs fois sur le détendeur et... rien. Aucun feu ne s'allume !
J'ai essayé toutes les soluces que j'ai pu trouver sur Internet, j'ai serré à fond les deux embouts du tuyau, j'ai vidé un peu de ma bouteille de gaz en cas d'un trop plein, j'ai vérifié la date de péremption du tuyau (a changer avant 2023)...

Alors, si je dis que c'est le tuyau de raccordement qui ne fonctionne pas, c'est que j'ai dévissé le tuyau côté gazinière et le gaz ne passait pas.

Quel qu'un pourrait-il m'aider ?

Merci d'avance

3 réponses

xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
17 févr. 2016 à 21:53
bonsoir
et le gaz sort il de la bouteille en direct sans le flexible , essai de 5 secondes minimum
0
Oui, oui, le gaz sort bien de la bouteille. Je l'ai fait pendant au mois 5 secondes
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
17 févr. 2016 à 22:50
zut
c'est bien expliqué votre souci,y'a un truc qui m’échappe, je pense détendeur mais pas sûr , pourquoi hs au changement de gaz, quoi que...
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
17 févr. 2016 à 22:52
au fait robinet de la bouteille bien ouvert (presque a fond)
0
Oui, le robinet est bien ouvert à fond... Mais le détendeur qui se retrouve hs au moment pile ou je change la bouteille...? Pourquoi ?
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
17 févr. 2016 à 23:18
c'est bien mon? la nuit porte conseil, mais là moi pro gaz je cale avec la description de votre panne, rien oublié de dire?
attendez il me vient une idée(ça m'arrive) le filtre du détendeur!!!
0
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127
18 févr. 2016 à 07:59
Bonjour

Un détail qui échappe souvent sous le détendeur vous avez un bouton pour réarmer la sortie du gaz. Il faut appuyer dessus la bouteille ouverte. Mais il faut attendre que l'air sorte pour que le bruleur s"'allume. Donc suivant la distance du tuyau entre 1 et 10s
Cordialement.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
18 févr. 2016 à 08:38
bonjour,

pourtant il me semble qu'il écrit qu'il appuie sur le détendeur plusieurs fois ..... oui cela dépend ce qu'il veut dire par appuyer .....

ensuite, est ce que votre bouteille est du butane ou du propane ??? car les détendeurs sont differents .... et avant que vous changiez votre bouteille, c'était du butane ou propane ????
0
Je viens de remettre la bouteille en attendant un peu avant d'appuyer plusieurs fois sur le détendeur... malheureusement j'arrive toujours au même résultat, c'est à dire : rien !
J'ai appuyé de plusieurs façons sur le détendeur, des appuis longs, des appuis courts...
L'ancienne bouteille que j'avais (et ça marchait très bien), était du butane, la nouvelle est du butane également
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
18 févr. 2016 à 11:14
essayez avec un nouveau détendeur ... cela ne peut venir que de lui
0
OK, merci pour vos conseils, c'est ce que je vais faire et je vous tiendrai au courant...
Et puis ça a à pas l'air trop cher
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
18 févr. 2016 à 10:34
bonjour
alors il est propre ce filtre a tamis?
0
Je viens de regarder, le filtre est propre, oui
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516
18 févr. 2016 à 11:16
alors je vois plus que le détendeur
0
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127
18 févr. 2016 à 11:34
Y a plus qu'à le changer : le grand 'yaquà' a dit; :o))
0
xplom
Messages postés
33000
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
30 juin 2022
2 516 > stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022

18 févr. 2016 à 11:49
t'aurais pu dire cela au féminin, elle compte pour du beurre stf_la sudiste
0
Merci beaucoup pour votre aide, je vais prendre un nouveau détendeur et vous tiendrai au courant ;)
0