Ddp entre le neutre et la terre

Signaler
-
 ismangros -
Bonjour,
Je reviens de nouveau à vous;
J'ai installé un groupe electrogéne 30 kva de marque Himoinsa pour alimenter ma maison, dans un secteur non alimenté par L'EDD(l'équivalent de l' EDF).
J'ai constaté une différence de 5 volts lorsque je me branche avec un voltmètre entre le neutre et la terre.
Avec un appareil destiné à vérifier l'existence de la terre , tout est rouge cela signifie qu'il ne détecte pas la terre ou que la résistance est supérieure à 100 ohms
Merci d'avance pour vos conseils

2 réponses

Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
107
Salut,

5V signifient un défaut d'isolement sur un appareil.

Avec un appareil destiné à vérifier l'existence de la terre , tout est rouge cela signifie qu'il ne détecte pas la terre ou que la résistance est supérieure à 100 ohms.
Quel appareil ? Un parasurtenseur avec une diode de présence de terre ?

Le seul appareil qui soit efficace pour cette mesure est un telluromètre.
Merci pour votre réponse
c'est bien un telluromètre qui m'a permis de mesure cette ddp entre le neutre et la terre.
Il s'agit de :
CATU DT300
A+
Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
107 > ismangros
Je viens de regarder les caractéristiques, il est indiqué qu'il affiche la valeur de terre, combien as-tu obtenu ?
l'appareil indique un code OL (Over Load)
qui veut dire supérieur à 100 ohms selon notice,(problablement in)
Merci

URL de la Notice :http://www.erm-automatismes.com/doc/product/0000/7A.pdf
Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
107
Ton appareil n'est pas un telluromètre (qui a un protocole de branchement particulier, voire un étalonnage) mais un mesureur de terre.

De plus, la notice précise qu'en le branchant sur une prise, on obtient la valeur de la terre en ohm (ce qui m'étonne car le protocole de mesure de terre est un peu plus complexe qu'un simple branchement sur une prise...). En attendant mieux, il serait intéressant de connaitre cette valeur...
Tu as raison , je ferai cet après midi les vérifications que tu as suggérées et je tiendrai informé.
Bien à toi.
Tu as tout à fais raison, mais les choses ont évolué et donc avec des petits appareils on peut resistance la résistance de la terre.
Le mien dont tu as eu connaissance permet de le faire.
Mais quand la resistance est supérieure à 100 ohms nous obtenons ce code OL qui j'ai bien compris indique :

EN CAS DE TERRE ABSENTE ET PHASE A GAUCHE
VALEUR DE TERRE TRES ELEVEE

Ceci est confirmée comme je l'avais dis avec le Voltmètre qui détecte une tension entre le neutre et la terre de 5-6 Volts.
Ma source d'alimentation étant un groupe de 30 kva.
La question est de savoir si la cause n'est le groupe lui même.
Merci beaucoup pour tous vos conseils précieux.
Messages postés
23763
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
13 janvier 2020
107
Je reprends la doc de l'appareil et ce que j'en conclus, c'est une absence de terre ou une résistance supérieure à 1999 ohm...
Une valeur de terre supérieure à 99 ohm et inférieure à 2000 ohm serait signalée par un affichage de cette valeur en rouge.

As-tu branché correctement le piquet de terre de ton groupe ?
As-tu fais les mesures à vide (sans brancher aucun appareil sur le groupe) ?