Lave vaisselle qui ne chaufe plus

laura - 29 août 2016 à 16:14
popodz Messages postés 3 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 30 août 2016 - 30 août 2016 à 12:01
Bonjour,
Jai un soucis avec mon lave vaisselle, quand je lance un programme la trape de pastille ne souvre pas, leau ne chauffe pas et le lave vaisselle fuit...
AIDEZ MOI... svp

7 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
Modifié par stf_la sudiste le 29/08/2016 à 16:34
bonjour,
donnez la marque et la référence de votre appareil et un peu plus de détails, elle fuit à quel moment ???

Fà à parera e tèniti à tè.  Prends conseil, mais ensuite décide par toi-même. 
0
popodz Messages postés 3 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 30 août 2016
29 août 2016 à 16:37
alors jai un lave vaisselle whirlpool from ikea DWF 406 W encastrable, je ne vois pas a quelle moment il fuit jai juste retrouver de l'eau au sol, c'est pas l'innondation mais ya la valeur d'un verre a peu pres
0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
30 août 2016 à 06:41
Bonjour

Il faut ouvrir les panneaux latéraux et faire un lavage pour voir où se situe la fuite. Après nous vous guiderons
Voir sur cette vue éclatée
Avant vérifier si les bras d'aspersion ne sont bouchés pas ou fendus
Cordialement.
0
popodz Messages postés 3 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 30 août 2016
30 août 2016 à 11:33
La fuite vient du trou quil y a sur la paroie de gauche (vu de linterieur). Et maintenant quand je met un programme en route le LV s'arete au bout de 1min. Plus un bruit rien
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
30 août 2016 à 11:45
Je vous ai fourni une vue éclatée avec des N°, utilisez les pour parler de la fuite.
0
b richard 31 Messages postés 3124 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2024 789
30 août 2016 à 11:46
bonjour,
la fuite vient d'un trou a gauche qui est en principe l'accès du remplissage
il doit être équipé d'un genre d'écrou plastique ajouré , soit il est en fond de cuve soit il est en place auquel cas il faut le resserrer
la bac de rétention est sans doute rempli d'eau et met l'appareil en sécurité
pour y remédier commencez par l'incliner a 45° vers l'arrière
l'eau s'écoulera au sol mais le lv doit fonctionner a nouveau
cordialement
0
popodz Messages postés 3 Date d'inscription lundi 29 août 2016 Statut Membre Dernière intervention 30 août 2016
30 août 2016 à 12:01
C fait. Ca na rien donner tjr meme probleme. Il seteint au bout de 1min env et le bouton start clignote
0