Dysfonctionnement sur lave vaisselle ASI6233

Pivoine - 30 oct. 2016 à 17:52
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 31 oct. 2016 à 11:23
Bonjour,

Les programmes "Eco"et "Auto" de mon lave-vaisselle ASI6233 ne se terminent plus.
En effet, la vidange n'est plus assurée.
Le programme Quotidien fonctionne.
Merci pour vos conseils

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 636
30 oct. 2016 à 17:59
Bonjour,

Si la vidange ne se fait plus ou pas vérifiez :

La pompe de vidange impératif car un LV commence par une vidange
son tuyau
le branchement d'évacuation sous évier le siphon bouché ou pas
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 080
31 oct. 2016 à 10:25
Message de Pivoine - 31 oct. 2016 à 10:03

Bonjour,

Un grand merci pour votre réactivité.
Je ne comprends pas pourquoi la vidange se fait avec le programme "Quotidien" qui dure 30mn alors qu'avec le programme "Eco", la vidange n'est plus assurée.
Ce n'est pas logique.

Bonne journée
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 636
31 oct. 2016 à 11:23
Bonjour,

si le mécanisme alimentation en eau fonctionne pour le quotidien,que les pompes et le chauffage fonctionnent aussi.Je pense à deux choses la sonde de température et en dernier la carte ou coupure fils dans passage de porte
0