Lave linge en panne : se remplie d'eau et vidange

bastidart 2 Messages postés mardi 4 septembre 2018Date d'inscription 5 septembre 2018 Dernière intervention - 4 sept. 2018 à 18:56 - Dernière réponse : stf_jpd87 48436 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 novembre 2018 Dernière intervention
- 7 sept. 2018 à 08:40
Bonjour,

Après avoir cherché et exploré de nombreux topics à ce sujets, je n'ai trouvé aucune réponse à mon problème.
Ma machine est une CONTINENTAL EDISON CELL7120W.

Suite à mon déménagement, je l'ai transportée très soigneusement (sans bloquer le tambour car je n'avais plus les vis).
En la rebranchant, la pompe se met en marche puis elle se remplie d'eau en fonction du mode choisi et bascule directement en mode FIN et vidange toute l'eau.

Sur la notice, il est expliqué que ce problème est dû à la position du tube de vidange. Pas de soucis de ce coté là. L'évacuation est standard.

Je précise qu'elle est correctement alimentée électriquement. L'eau arrive bien jusque la machine.
Le bouchon de vidange est propre et elle a été purgée avant le déplacement.

Le tambour tourne correctement manuellement, la courroie est bien positionnée et est en bon état.
Aucune causse électronique n'est déconnectée d'après ce que j'ai vu.

Bref, c'est la galère.
Si vous avez des pistes, je suis preneur et vous en remercie à l'avance.
Avec le déménagement, le linge s'accumule et c'est l'urgence à la maison niveau linge !!!
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 48436 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 novembre 2018 Dernière intervention - 5 sept. 2018 à 08:09
0
Merci
Bonjour

Je vérifierais si le tuyau du pressostat est propre N° 1640. si vous l'entendez commuter en fin de remplissage.
Voir aussi la résistance et ses connexions : valeur 26Ω environ.
Cordialement.
bastidart 2 Messages postés mardi 4 septembre 2018Date d'inscription 5 septembre 2018 Dernière intervention - 5 sept. 2018 à 09:14
Merci pour ces infos.
J'ai déjà vérifié le tuyau du pressostat en soufflant dedans. Il est propre et l'air passe bien. Par contre je n'entend pas commuter à la fin des cycles de remplissage d'eau de la machine.

Il n'y a aucun bruit et vidange directement après quelques secondes de silence.

Pour la résistance, je n'ai pas vérifié de ce côté là...

Y-a-t-il un moyen de savoir si c'est le pressostat qui est HS ?

Cordialement,
Commenter la réponse de stf_jpd87
stf_jpd87 48436 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 novembre 2018 Dernière intervention - Modifié par stf_jpd87 le 7/09/2018 à 08:41
0
Merci
Bonjour

Pour le pressostat il suffit de contrôler ses contacts, voir avec un appareil de mesure si la commutation se fait bien. En remplissant la cuve d'eau à moitié hublot(manuellement) la commutation doit se faire.
Nota: vérifier bien si le remplissage n'est pas trop long en cycle normal de la machine .
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87