Lave linge en panne : se remplie d'eau et vidange

Signaler
Messages postés
2
Date d'inscription
mardi 4 septembre 2018
Statut
Membre
Dernière intervention
5 septembre 2018
-
Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
-
Bonjour,

Après avoir cherché et exploré de nombreux topics à ce sujets, je n'ai trouvé aucune réponse à mon problème.
Ma machine est une CONTINENTAL EDISON CELL7120W.

Suite à mon déménagement, je l'ai transportée très soigneusement (sans bloquer le tambour car je n'avais plus les vis).
En la rebranchant, la pompe se met en marche puis elle se remplie d'eau en fonction du mode choisi et bascule directement en mode FIN et vidange toute l'eau.

Sur la notice, il est expliqué que ce problème est dû à la position du tube de vidange. Pas de soucis de ce coté là. L'évacuation est standard.

Je précise qu'elle est correctement alimentée électriquement. L'eau arrive bien jusque la machine.
Le bouchon de vidange est propre et elle a été purgée avant le déplacement.

Le tambour tourne correctement manuellement, la courroie est bien positionnée et est en bon état.
Aucune causse électronique n'est déconnectée d'après ce que j'ai vu.

Bref, c'est la galère.
Si vous avez des pistes, je suis preneur et vous en remercie à l'avance.
Avec le déménagement, le linge s'accumule et c'est l'urgence à la maison niveau linge !!!

2 réponses

Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
24 920
Bonjour

Je vérifierais si le tuyau du pressostat est propre N° 1640. si vous l'entendez commuter en fin de remplissage.
Voir aussi la résistance et ses connexions : valeur 26Ω environ.
Cordialement.
Messages postés
2
Date d'inscription
mardi 4 septembre 2018
Statut
Membre
Dernière intervention
5 septembre 2018

Merci pour ces infos.
J'ai déjà vérifié le tuyau du pressostat en soufflant dedans. Il est propre et l'air passe bien. Par contre je n'entend pas commuter à la fin des cycles de remplissage d'eau de la machine.

Il n'y a aucun bruit et vidange directement après quelques secondes de silence.

Pour la résistance, je n'ai pas vérifié de ce côté là...

Y-a-t-il un moyen de savoir si c'est le pressostat qui est HS ?

Cordialement,