Fuite courant lave vaisselle Candy CDP 6281 [Résolu]

Signaler
-
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
-
Bonjour,

Je prends des coups de jus quand je touche la partie métallique de la porte de mon lave vaisselle en même temps que mon évier en inox alors qu'il est éteint mais branché à la prise électrique.
Je mesure 115 V au multimètre entre la porte du LV et l'évier.
Quand je le débranche de la prise de courant, le voltage est à 0.
Quand je teste la terre de la prise à l'évier, je trouve 8/9 V.
Le problème vient-il du LV ou de la terre de l'installation électrique de ma maison ?
Quels autres tests puis-je réaliser afin d'affiner le diagnostic ?

Merci de votre aide.

3 réponses

Messages postés
26419
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
1 décembre 2020
4 435
Bjr, il n y a aucun diagnostic a faire .. mettez donc votre évier et toutes les canalisations a la Terre !!
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 570
Bonjour

C'est le lave vaisselle qu'il faut mettre en premier à la terre. Vérifier sur la prise murale si la terre est bien branchée.
Cordialement.
Zip84 - 7 nov. 2018 à 23:04
Bonjour,
La terre était finalement défectueuse sur le réseau de l'appartement (discontinuité liée à un câble mal branché).
Le problème a disparu des que la terre du réseau a été rétablie.
Merci de votre aide stf_jdp87 et Icare 95 !
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 570
:o))