Le four Samsung cp1394est ne s'allume plus [Résolu]

Messages postés
3
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
15 mai 2019
- - Dernière réponse :  Midau34 - 16 mai 2019 à 10:49
Après l'extention de garantie de 5 ans les ennuis commencent.

A l'ouverture de la porte, tout a disjoncté du compteur.
Après remise en route du courant, le four ne répond plus.
Plus rien, plus de voyants pas de code erreur, plus de jus.

Avant démontage j'ai besoinr de conseils.
Merci.
Afficher la suite 

2 réponses

Messages postés
22168
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
22 octobre 2019
1915
0
Merci
Bjr, avant démontage on regarde les fusibles ou disjoncteurs ?? ensuite il faut ouvrir pour voir ce qui s y passe ..opération très difficile a réaliser derrière un clavier !!
Midau34
Messages postés
3
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
15 mai 2019
-
Merci de ta réponse rapide.
Pas de problème au compteur
J'ai essayer de brancher ailleurs c'est pareil.
Je sais le démonter pour voir l'intérieur, mais après ??
Icare95
Messages postés
22168
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
22 octobre 2019
1915 -
après ?? faut chercher ?? résistances Hs, fil brulé, contacteur charbonné ??? etc etc
Midau34
Messages postés
3
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
15 mai 2019
-
Bon je fait ça AM et vous tiens au "jus"
Je précise que j'avais mis un bol d'eau pour faire de la vapeur, mais je n'ai pas positionner le bouton en nettoyage !!
Commenter la réponse de Icare95
0
Merci
Une fois ouvert je découvre sur la platine alim. le fusible grillé.
A tout hazard je le remplace et tout ressaute.
je teste les trois "klixon" ça donne 0.004.
il n'y a pas de traces d'humidité ni de cosses suspectes.
où est le blem ?
Merci d'avance de votre aide
J'ai débranché les cosses du contacteur de porte droite et là ça s'allume et se met en route normalement, sans disjoncter.
La panne viendrai t'elle du contacteur où un problème plus loin ?
LA SOLUTION : Les interrupteurs poussoirs à gâche orange doivent au son faire "clicclac" .
Une de celle-ci à droite restait coincée égal court-circuit.
Après changement de fusible c'est reparti.
Merci à tous.
Maintenant c'est la fonction micro ondes qui ne fonctionne plus.
Commenter la réponse de Midau34