Lave vaisselle bosch SPV50E00EU/17 [Résolu]

Signaler
-
 papy35 -
Bonjour,
les cycles fonctionnent normalement, mais à l'eau froide et pas de séchage. Au niveau des témoins le robinet clignote en rouge. Mon L.V. à 6ans et c'est la première panne.J'ai contrôlé le filtre d'arrivé d'eau ras,
merci d'avance si vous pouvez me conseillé.

3 réponses

Messages postés
8401
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
2 août 2020
2 519
Bonjour,

Si votre LV fonctionne à l'eau froide voir côté résistance,sonde,relais carte
Contrôles de Base à faire :
Les fils au passage de porte (coupés ou pas)
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
La résistance ou le tunnel chauffant valeur à trouver 30 Ohms
Si tunnel de chauffe c'est au connecteur qu'il faut mesurer la valeur ohmique car 2 thermo-fusibles dessous
Sur certain modèle se trouve un Switch dessous la résistance à vérifier
La sonde
sur un lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la température
Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde
Plus de chauffage alors que la résistance + sonde sont ok sur machine
Cherchez sur la carte électronique le relais qui devrait alimenter la résistance n'est pas alimenté.
Vérifiez la tension sur la bobine du relais 12v, si le relais est excité il peut être Hors Service
Si pas de tension 12v, le thermostat de chauffe peut être mis en cause, ou la platine

La carte
La platine électronique derrière le bandeau du tableau de bord est à démonter pour vérifications.
Démonter le bandeau en enlevant les vis puis libérez la platine électronique qui est clipsée
Déconnectez les nappes de fil.
Sortir la carte et là contrôler voir si pas point noirci, si c'est le cas gratter un peu et refaire la soudure ( le plus souvent c'est la soudure au niveau du relais qui lâche , c'est une pièce de couleur noire et rectangulaire ou un composant du type résistance de 500 Ohms)

SUR BOSCH / SIEMENS
Plus de chauffage alors que la résistance + sonde sont ok sur machine Bosch 5312ff13 GV630E3
Cherchez sur la carte électronique Siemens 5wk5727 , le relais qui devrait alimenter la résistance n'est pas alimenté





https://pieces-detachees.sogedis.fr/marque-BOSCH-reference-SPV50E00EUslash01+SPV50E00EU.01+SPV50E00EU01.htm


Pièce en 453
Messages postés
66140
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
12 645
Bonjour

Petit rectificatif la résistance de chauffe se trouve sur le corps de la pompe de cyclage N° 450 0
Messages postés
1
Date d'inscription
lundi 15 juin 2020
Statut
Membre
Dernière intervention
19 juin 2020

Problème résolu, c'est la pompe chauffante qui est à remplacer, pièce commandée. Merci.