Branchement bornier four whirlpool AKZM 811IX

Signaler
-
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
-
Bonjour,

J'ai oublié de prendre en photo la branchement de mon bornier avant changement.
Quelqu'un aurait ça ? Notamment où vont les fils noirs (2+1)

8 réponses

Messages postés
25616
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 août 2020
3 687
Bjr, c est une bonne question ?? vous devez avoir du 230v + la terre vert/jaune
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Bonjour

Il ne vous reste plus qu'à prendre en photo le bornier et les fils nous confirmer si le branchement est bien en 220V
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
1
Date d'inscription
samedi 25 juillet 2020
Statut
Membre
Dernière intervention
26 juillet 2020

Bonjour

J’ai rebranché comme ça mais j’ai un doute pour les fils noirs

    
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
373
Bonjour,
en principe vous avez bon au niveau du schéma de câblage les fils noir et le fil bleu coté four sont censés être connectés au bleu du cordon d'alimentation
le marron coté four doit se connecter sur un limiteur d’où part ensuite un fil rouge en sortie du limiteur
sur le bornier ce fil marron est connecté sur la cosse qui est alimentée par le fil marron du cordon secteur
ce qui me gêne un peu est le fait que je vois 2 fils au lieu d'un seul qui sont alimentés par le marron secteur en sus la photo n'est guère lisible
Messages postés
25616
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 août 2020
3 687
pour moi impossible a dire sans schéma et sans savoir ou vont ces fils ??
mais les noirs au petit bonheur la chance ca ne me plait pas !!
la seule certitude ce sont les bleu et marron pour le reste ?? il faut essayer plouf plouf vous ne risquez pas grand chose pour l appareil de toute facon !! au pire ca ne marchera pas !!
vous pouvez aussi vous munir d une loupe et voir s il y a des traces de griffure sur les cosses males non utilisées ???
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
373
salut icare
j'ai un schéma sous copyright qui m'a permis de donner cette information
sauf que j'ai un truc douteux
le schéma indique un seul fil marron qui va au limiteur alimenté par le fil marron du secteur
l'ennui est qu'il semble sur la bécane en avoir 2!!!!! (on voit mal le détail des couleurs sur la photo)
par contre il y a 2 fils bleus et 2 fils noirs qui vont tous les 4 sur le neutre bleu de l'alimentation secteur

Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Bonjour

Pour moi il faudrait une vue de dessus mais de plus près :o((
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Autre

j'ai le plan complet il n'y a qu'un fil sur la phase ???

Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
373
re,
effectivement faut prendre en compte que ce produit est protégé par une sécurité thermique a réarmement
c'est cela qui explique le pourquoi