Écouteurs Télé Sony et Parasites

Résolu
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022
- 29 sept. 2020 à 09:19
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022
- 3 oct. 2020 à 20:46
Bonjour,

Je vis dans un appartement transversal dans un immeuble de 6 étages et sur chaque étage 2 appartements.

J'ai 2 écouteurs pour écouter des émissions à la Télé.

Je n'ai jamais eu de problèmes avec ces appareils avant et je captais le son tout au long de l'appart.

Hors depuis plus d' une année je n'arrive plus à capter le son dans les chambres de l'autre côté de l'appart, là où ne se trouve pas la télé. Ils ne font qu'un son genre tic - tic - tic - tic dès que j'entre dans la chambre et ce son s'arrête dès que j'en sort.

Merci d'avance de me donner un avis autour de ce qui peut causer ce type de dérangement et/où à quel endroit je peux me renseigner pour ce problème.

PS : il arrive dans de rares instants que je capte quand-même le son normalement pendant une courte période (une demi-heure, une heure) ce qui me fait penser que le problème ne concerne pas les écouteurs.

3 réponses

stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 066
29 sept. 2020 à 09:29
Bonjour

Avez-vous contrôlé la batterie des écouteurs, une faiblesse peut engendrer une perte de réception. ??
Cordialement.

2
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022

29 sept. 2020 à 09:37
Bonjour stf_jpd87 et déjà merci pour la réponse.

Ces deux écouteurs sont constamment sur leur chargeur respectif quand je n'utilise aucun des deux.

Dès que j'en utilise un et que la charge tombe à 0 et que je n'entend plus rien j'utilise l'autre et met l'un à charger.

En cas de non-utilisation d'aucun écouteur les 2 sont mis sur leur chargeur.
0
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022
> begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022

Modifié le 29 sept. 2020 à 17:40
Re-Bonjour stf_jpd87

J'ai réussi a ouvrir un des deux casques et de bouger un peu les deux piles et voilà que le problème paraît résolu pour un des deux.

Pour le 2e casque il ne m'a pas été possible d'ouvrir pour vérifier les piles.

Je vais donc me rendre au magasin, demain, pour leur demander de s'en occuper car je risque de le
" malmener " ....

Merci beaucoup car c'est ton conseil qui m'a mis sur la bonne route.

Encore une bonne soirée.
0
stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 066
29 sept. 2020 à 18:57
Merci du retour :o))
0
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022

3 oct. 2020 à 18:40
Bonsoir stf_jpd87

Bonne nouvelle.

Le magasin m'a donné un nouveau casque identique, gratuitement. Bon, le casque était encore sous garantie.

Je regrette juste d'avoir attendu +/- 1 année avant d'avoir demander conseil ici et au magasin.

Voilà, voilà.

Bon weekend.
0
stf_jpd87
Messages postés
84865
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 066
3 oct. 2020 à 19:00
Merci du retour Bonne écoute :o))
0
begonie
Messages postés
77703
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
18 mai 2022

3 oct. 2020 à 20:46
Je revis :)))
0