Écouteurs Télé Sony et Parasites [Résolu]

Signaler
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Bonjour,

Je vis dans un appartement transversal dans un immeuble de 6 étages et sur chaque étage 2 appartements.

J'ai 2 écouteurs pour écouter des émissions à la Télé.

Je n'ai jamais eu de problèmes avec ces appareils avant et je captais le son tout au long de l'appart.

Hors depuis plus d' une année je n'arrive plus à capter le son dans les chambres de l'autre côté de l'appart, là où ne se trouve pas la télé. Ils ne font qu'un son genre tic - tic - tic - tic dès que j'entre dans la chambre et ce son s'arrête dès que j'en sort.

Merci d'avance de me donner un avis autour de ce qui peut causer ce type de dérangement et/où à quel endroit je peux me renseigner pour ce problème.

PS : il arrive dans de rares instants que je capte quand-même le son normalement pendant une courte période (une demi-heure, une heure) ce qui me fait penser que le problème ne concerne pas les écouteurs.

3 réponses

Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Bonjour

Avez-vous contrôlé la batterie des écouteurs, une faiblesse peut engendrer une perte de réception. ??
Cordialement.

Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020

Bonjour stf_jpd87 et déjà merci pour la réponse.

Ces deux écouteurs sont constamment sur leur chargeur respectif quand je n'utilise aucun des deux.

Dès que j'en utilise un et que la charge tombe à 0 et que je n'entend plus rien j'utilise l'autre et met l'un à charger.

En cas de non-utilisation d'aucun écouteur les 2 sont mis sur leur chargeur.
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020
>
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020

Re-Bonjour stf_jpd87

J'ai réussi a ouvrir un des deux casques et de bouger un peu les deux piles et voilà que le problème paraît résolu pour un des deux.

Pour le 2e casque il ne m'a pas été possible d'ouvrir pour vérifier les piles.

Je vais donc me rendre au magasin, demain, pour leur demander de s'en occuper car je risque de le
" malmener " ....

Merci beaucoup car c'est ton conseil qui m'a mis sur la bonne route.

Encore une bonne soirée.
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Merci du retour :o))
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020

Bonsoir stf_jpd87

Bonne nouvelle.

Le magasin m'a donné un nouveau casque identique, gratuitement. Bon, le casque était encore sous garantie.

Je regrette juste d'avoir attendu +/- 1 année avant d'avoir demander conseil ici et au magasin.

Voilà, voilà.

Bon weekend.
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Merci du retour Bonne écoute :o))
Messages postés
67880
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
20 octobre 2020

Je revis :)))