Panne réfrigérateur hotpoint

Signaler
-
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
-
Bonjour,
Mon réfrigérateur hotpoint ariston nmtm1922 ne fonctionne plus depuis ce matin.
Plus rien , pas de lumière, plus de froid ni dans le frigo, ni dans le congélateur.
Testé le courant arrive bien sûr le boîtier à côté du moteur.
Avez vous une idée de la panne ?
Cordialement

11 réponses

Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Il ne vous reste plus qu'à contrôler la platine électronique N° C-3 si elle est bien alimentée en 220V
Voir sur cette VUE ÉCLATÉE


Cordialement.
Bonjour,
Merci pour la réponse , je vais essayer de voir cela cet après-midi et je vous tiens au courant
Bonjour, j’ai démonter pour accéder à la plaque de composants et elle est bien alimentée.
Pas de défaut apparent sur la plaque .
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Votre ampoule est en quel voltage ???
Si 220V ce n'est pas normal
Si basse tension c'est un problème de régulation sur votre platine.
La panne devient plus complexe si pas de formation;
Cordialement.
C’est du 220 volt
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Vérifier sur l'arrière du réfrigérateur s'il n'y a pas le plan électrique de l"appareil.
Malheureusement il n'y a rien .
A priori , une natte de trois fils 2 phases et un neutre qui remontent du connecteur moteur vers la carte , puis celle-ci dispatche vers les différents éléments : lumière, switch porte, ventilateur,etc...
C'est ce qui me fait penser à un défaut de la carte même si je n'ai pas les connaissances en électronique pour la tester.
A moins qu'il y ai une autre carte ailleurs...ou autre chose qui expliquerait que rien ne fonctionne
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Vous dites qu'il y a trois fils qui remontent du boîtier moteur .
Deux (phase et neutre: bleu /marron) et un retour pour la commande du moteur (noir)
Il faut contrôler la tension et le bleu et le marron. (220V)
Alors les nouvelles , il y a bien du 220 entre le bleu et le marron.
En continuant mes recherches et démontages je me suis aperçu que en haut à droite de l'intérieur du congélateur il y a comme une sonde et tout autour c'est noir comme si cela avait flasché. Je ne vois pas du tout comment y accéder car dans le plastique et aucun accès.
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonjour

Sonde ou thermofusibe il y a sûrement des dégâts sur la platine électronique .

Pour accéder à cette sonde il faut démonter la façade N° B-6/15
Bonjour,
Je ne comprend pas à quoi correspond B-6/15 , sur La vue éclatée mentionnée plus haut.
Pouvez-vous préciser ?
Visuellement la carte n'a rien, mais cela ne veut rien dire
Merci encore de votre aide
> Swilliam
Si b est La page 2 de l'éclaté et 6 à 15 les pièces du panneau de ventilateur devant le radiateur, je l'ai démonté mais cela ne donne pas d'accès à cette pièce noyé dans le plastique de cuve
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609 > Swilliam
Dans ce cas faites une photo :
Messages postés
1
Date d'inscription
mercredi 28 octobre 2020
Statut
Membre
Dernière intervention
28 octobre 2020

Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Cela semble être la sonde de température ???la vue éclatée n'est pas très explicite à ce sujet là
C’est le moins que l’on puisse dire , je crois que je vais laisser tomber.
Merci pour votre participation
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 609
Bonsoir

Je suis désolé . Tentez de démonter et voir ou va cette (sonde) si dans la mousse l'affaire n'est pas gagnée, sauf si elle ressort juste derrière.
Cordialement.