Lave vaisselle ADG9510

Résolu
Marie - 10 janv. 2021 à 11:55
stf_jpd87
Messages postés
84834
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
- 11 janv. 2021 à 08:24
Bonjour,
L'appareil s'est arrêté suite à une coupure réseau électrique, impossible de le relancer, le bouton reset clignote en permanence mais rien ne bouge quand j'appuie dessus. Les filtres ont été nettoyés et l'appareil à été débranché et rebranché sans succès. Avez-vous une solution ?

6 réponses

stf_jpd87
Messages postés
84834
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 061
11 janv. 2021 à 08:24
Alors là !!! : la machine a pris peur. :o))
1
Icare95
Messages postés
30086
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
16 mai 2022
7 280
Modifié le 10 janv. 2021 à 13:04
Bjr, avez vous essayé d appuyer sur le bouton (marche) en permanence pendant 15 a 20 sec ?? pour voir s il termine le cycle en cours ??

0
Oui mais ça ne donne rien non plus ...
0
stf_jpd87
Messages postés
84834
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 061
Modifié le 10 janv. 2021 à 18:45
Bonsoir

Encore une notice qui est au fond du placard :o))
Compter le nombre de clignotements et lire votre notice page7

Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Top ! Il semble repartir ! Merci !!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Raté, maintenant je n'ai plus rien qui s'allume...
0
Problème résolu, merci pour votre aide !
0