Mon aspirateur s'arrete de fonctionner au bout de 30s [Résolu]

tbichemin - 18 févr. 2012 à 11:58 - Dernière réponse :  tbichemin
- 18 févr. 2012 à 22:34
Bonjour,
comme je le dis dans le titre, c'est devenu encore plus la galère de passer l'aspirateur !
il s'arrête de fonctionner au bout de 30 secondes environ ; j'atends un peu puis je peux de nouveau l'utiliser pour 30s et ainsi de suite. Du coup le ménage, c'est pas gagné!
Le tuyau n'est pas bouché, j'ai changé le sac, les filtres, ai nettoyé le compartiment du sac mais rien n'y fait. Pour info, c'est un traineau tornado qui a 5 ans et demi
Quelqu'un aurait-il une idée?
D'avance , merci pour vos réponses et votre aide
cordialement
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
crabe59 240 Messages postés jeudi 3 novembre 2011Date d'inscription 6 juillet 2013 Dernière intervention - 18 févr. 2012 à 13:25
1
Merci
bonjour,
vous l'avez démonté ?
le câble est bon ? vous l'avez testé ?
les patins frotteurs de l'enrouleur ne sont pas sales ou cassés ?
le condensateur est bon ?
cordialement

Merci crabe59 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3157 internautes ce mois-ci

Commenter la réponse de crabe59
Meilleure réponse
1
Merci
bonjour crabe59
non je n'ai pas démonté encore démonté l'aspi
Je ne pense pas que cela soit le cable (la panne est non aléatoire et régulière, de plus ça redémarre sans rien faire). Pour les patins frotteur, outre le fait que je ne sais pas où c'est, l'enrouleur est cassé de puis longtemps sans que cela ne gêne le fonctionnement de l'aspi. Pour le condo, je ne sais pas le tester, si vous pouvez m'expliquer, je suis preneur.
merci beaucoup

Merci tbichemin 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3157 internautes ce mois-ci

Commenter la réponse de tbichemin
0
Merci
bonjour si vous dite que les filtres sont propres faite un essai sans aucun filtre ni tuyaux
si le moteur s arrete c est qu il surchauffe certainement et klixon
dans ce cas de grande chances pour qu il soit a changer
si non ce sont vos filtres qui sont en cause
avez vous aspirer de la cendre ou des matieres pulverulantes??ciment apres travaux farine ....; oui j oubliais rien dans les tuyaux bien sur???
Commenter la réponse de Icare095
0
Merci
bonjour icare095
non, bien sur les tuyaux sont propres
oui ça nous arrive d'aspirer un peu de cendres tombées de la cheminée mais assez peu, par contre, j'ai oublié de signaler que c'est un aspi assez puissant et qu'au début où on l'avait, on a fait exploser plusieurs sacs donc probablement poussière à l'intérieur.
c'est quoi le klixon?
merci pour l'aide
Commenter la réponse de tbichemin
-1
Merci
Bonsoir
Suite aux conseils, j'ai essayé sans tuyaux, sans les filtres et sans sac, l'aspi marche normalement ; l'air qui sort est quand même chaud.
J'ai tout démonté, tout nettoyé (pas vu de klixon mais bon je ne sais pas ce que c'est!), et apparement, ça fonctionne!
merci pour ce forum et ceux qui m'ont répondu
a+
Commenter la réponse de tbichemin