Lave vaisselle probleme de chauffe

riripat - Modifié par riripat le 21/05/2012 à 10:28
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 22 mai 2012 à 09:00
Bonjour,
hier j ai demonte la face avant de mon lave vaisselle eau vive de vedette, parce que la porte etait restait verrouiller pour resoudre se probleme j ai tous debrancher , le probleme du verrouillage etant resolu j ai tous rebrancher mais je pense mettre trompait sur le branchement des fils derriere le bouton poussoir marche arret j en deduit que a cause de cela mon lave vaisselle ne chauffe plus si vous pouvaient m aider merci d avance.

3 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
21 mai 2012 à 11:05
Bonjour,

il nous faut la référence exacte de votre lv, par contre, je doute que cela vienne de votre bouton poussoir, vu que vous avez que 2 fils et que cela n'a pas avoir avec le chauffage ...
0
salut le sudiste reference je trouve pas et pour le bouton poussoir il y a 4 fils avec cosse. 3 avec cosse protection plastique et 1 fils cosse nue . il y a derriere ce bouton 6 plot de branchement don 2 qui serve a rien mais quel fil brancher sur quel plot je ne me souvien pas
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
22 mai 2012 à 09:00
c'est plutot la sudiste....

votre référence est inscrite sur une plaque signalétique sur les cotés de la porte ou le dessus
0