Panne de réfrigerateur

ridicule - 25 mai 2012 à 11:17
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
- 29 mai 2012 à 12:57
Bonjour,
mon réfrigérateur ne fais plus de froid, mai pourtant il chauffe toujours derrière !
es-que je peut lui mettre la tête en bas pour réamorcer le gaz? et si oui , combien de temps?
merci

11 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
25 mai 2012 à 12:30
S'il s'agit d'un réfrigérateur à absorption vous pouvez, mais UNIQUEMENT dans
ce cas là.
Cdlt,
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
25 mai 2012 à 14:23
bonjour,

attention, comme dit Daniel, qu'avez vous comme appareil, donnez la marque et le type
0
il s'agit d'un électroluxe il est dans mon camping car je n'es pas le modéle
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
27 mai 2012 à 07:17
Bonjour,
Si à l'arrière vous avez ceci , vous pouvez le retourner:
http://www.hostingpics.net/viewer.php?id=168972IMG1706.jpg

http://img15.hostingpics.net/pics/168972IMG1706.jpg

Pour qu'il fonctionne, il il faut que la résistance ou le brûleur soit en état.
Il arrive aussi que le thermosiphon soit bouché et là vous ne pouvez rien faire.
Cdlt,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour Daniel
et merci de cette réponse rapide
ce matin j'ai testé la sonde 230v elle ne sonne pas et celle en 12v sonne ,
mai j'ai un gros trou de mémoire et je ne suis pas sur que c'est a cause de çà que çà ne fonctionne plus ?
0
dommage je ne sais pas comment joindre l image du type ? mai voici le type:
C40/110
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
27 mai 2012 à 11:14
Re,
Celle qui est en 220 vous la contrôlez à l'ohmmètre car la résistance est trop importante
pour faire "sonner" la plupart des multimètres.
Et ça peut être à cause de ça que ça fonctionne plus , il s'agit d'un chauffage qui sépare l'ammoniac de l'eau et qui en même temps est une pompe thermosiphon.
0
re
j'ai l'ohmmètre mai je ne sais pas m'en servir,il a des indices allant de 2k,20k,200k,2M,20M, mai comment savoir ce qu'il faut faire?
0
quand je le mets sur 2K, cà me donne 0.400 sur 20K=0.40 et ainsi de suite
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
27 mai 2012 à 22:30
Bonsoir,
A la précision près 0,4 k = 400 ohms ça colle à peu près, cela est dans le créneau des
puissances employée .
Entre 60 et 80 W dans ce cas.
Si vous la branchez directement et qu'elle chauffe c'est qu'elle n'est pas grillée.

Si après l'avoir retourné, votre appareil ne fait toujours pas de froid c'est qu'il y à un bouchage interne ( hydrures ferriques) sur la partie haute du thermosiphon.
Et c'est un cas où on ne peut rien faire.
Cdlt,
0
bonjour
je vais essayer merci
0
re
elle chauffe , par-contre la résistance est donnée pour faire 125W
es ce qu'il serait possible que cela vienne du bouton de réglage de force du frigo?
car il est tombé en panne juste après avoir changé la force
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
29 mai 2012 à 12:57
Re,
Si la chauffe est correcte au bon endroit, il devrait y avoir de la chaleur produite aussi
au niveau des ailettes en haut sur l'image ( le condenseur)
Et aussi dans l'absorbeur, qui à la forme d'une spirale juste au dessous .
A+,
0