Pourquoi de la fumée est sortie du tambour de mon lave linge [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
56238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
- 19 déc. 2018 à 08:16
Bonjour, Alors que mon lave linge était en plein essorage, j'ai remarqué de la fumée blanche à l'intérieur du tambour. Puis cette fumée à commencé à s'echapper à travers le hublot. J'ai donc arrêté de suite la machine, ouvert le hublot et enlevé le linge qui était intact. Cependant avec cette fumée blanche, une odeur de bruler se faisait sentir. L'essorage n'étant pas terminé (encore une dizaine de minutes), il restait encore de l'eau au fond. J'ai remarqué aussi que lors de l'essorage, le bruit n'était pas le même que d'habitude. Je ne sais pas trop comment expliquer mais il me semble que la machine n'allait pas à sa vitesse maxi de tours par minutes, comme si quelque chose n'allait pas. Alors si quelqu'un a une piste, je suis évidemment preneur. Merci d'avance Arnaud
Afficher la suite 

9 réponses

Meilleure réponse
112
Merci
Ok, je vais faire les essais et je vous tiens au courant. Merci pour l'info en tout cas.

Dire « Merci » 112

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7349 internautes nous ont dit merci ce mois-ci

16
Merci
bonjour. peut etre quelque chause ,une chaussete par example c'est coincee sur la resistance .
5
Merci
bonsoir. aparament quant vous avez netoye le filtre pompe vous avez sortie l'objet qui gene l'helisse de la pompe de tourne ,et donc l'echaufement de l'enroulement pompe .
comment faire sortir l'objet?
stf_jpd87
Messages postés
56238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7089 -
Bonjour mel


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
2
Merci
bonjour, quelque chose m interpelle....... vous dites qu elle etait en essorage mais qu elle n avait pas vidangé entierement ??? donc le probleme vient de la.... si elle etait pleine d eau et qu elle a commencé a partir en essorage, le tambour etait trop lourd pour atteindre la vitesse maxi et cela a fait forcer le moteur, donc deja il faudrait verifier que la pompe de vidange fonctionne correctement ...
2
Merci
alors refaites un essai avec peu de linge ....
0
Merci
mais comment la chaussette aurait pu atteindre la résistance. Depuis le tambour, il n'y a aucun accès à cette resistance apparamment. Pour info, ma machine est une hoover vision 1300 Merci
Bonjour j ai le même soucis la premiere fois la fumé est sortie par le tambour deuxieme lavage rien impec 3eme lavage fumée plus odeur de cahoutchou et pour finir m a brûler un drap . Qui peut me dire si roulements ou balais ou autre merci je veux demonter pour reparé mais je ne sais pas ce que ca peut etre merci
0
Merci
J'ai fait des essais de la machine à vide (après avoir nettoyé le filtre un peu encrassé) et rien d'anormal. remplissage OK, puis Vidange OK puis esssorage OK. Même pas de bruit suspect ni d'odeur suspecte. Je ne comprend rien.
0
Merci
donc maintenant, essayez une machine normale mais je pense que tout est rentré dans l'ordre !!! tenez nous au courant !!
-1
Merci
A priori, rien à signaler avec une moitie de charge en linge. C'est à ni rien comprendre !