Signaler

Téléphonie [Résolu]

Posez votre question stf_frmu 25588Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - Dernière réponse le 19 déc. 2016 à 22:45 par stf_frmu
bjr

voici mon souci
mon oncle possède une maison qui servait aussi, il y a quelques décennies de bureau pour son entreprise.
de ce fait il avait deux lignes téléphoniques, une "professionnel" et une "particulier"
ces 2 lignes téléphoniques étaient branchées sur un inverseur ce qui lui permettait en journée de basculer sur professionnel et en soirée et WE en particulier.
il a démonté cet inverseur et maintenant en remontant l'inverseur ou sans le remonter, en shuntant les fils, cela ne fonctionne plus.
je connais les couleurs et emplacements de câblage des prises téléphones.
par contre quand France Telecom amène un câble avec deux lignes dedans, savez vous qu'elles sont les couleurs des fils de ces deux lignes.
pour l'une ce doit être "gris et blanc" mais pour l'autre ?
merci de vos réponses
Afficher la suite 
Utile
+0
plus moins
Bonjour Frank


Sauf erreur de ma part
il me semble que les lignes FT sont alimentées en 50/70V donc à contrôler ??
stf_frmu 25588Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 19 déc. 2016 à 11:09
salut polo.

merci pour cette info, car en fait je ne sais pas quelle ligne a laissé FT soit celle branché sur les fils gris/blanc ou sur une autre paire.
donc la tension va m'aider !
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour a vous deux .Franck tu peux prendre un poste de telephone filaire démonté la prise et tester par paire déjà normalement gris blanc une paire a tester et par chance tu verras ceux qui étaient branché si les fils n'ont pas été coupé .Cdlt
stf_frmu 25588Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 19 déc. 2016 à 16:26
oui on a va voir tout cela, je vous tiendrai au courant.
en espérant que la ligne qu'ai laissé FT soit celle branché sur le gris/blanc
Répondre
xplom 19781Messages postés mardi 17 septembre 2013Date d'inscription 30 avril 2017 Dernière intervention - 19 déc. 2016 à 17:21
désolé Frank, je suis HS sur ce truc, mais si t'as des infos fait passer, j'y pige rien a leur truc de cablage
Répondre
stf_frmu 25588Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 24 avril 2017 Dernière intervention - 19 déc. 2016 à 22:45
bon ca y est les gars, c’est tout dépanné.
3 heures a dépatouiller tout les fils, 9 prises téléphone, autant de boite de connexion et deux inverseurs pour trois lignes.
et une fois tout cela remis en état, il a fallu faire repartir la box internet, téléphone et la télévision
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !