Signaler

Panne sur LV LADEN C1601

Posez votre question terjoumle 2Messages postés vendredi 1 septembre 2017Date d'inscription 1 septembre 2017 Dernière intervention - Dernière réponse le 2 sept. 2017 à 07:27 par stf_jpd87
Bonjour,
j'ai un lv laden c1601 et tout essayer et tjrs le même pb: il clignote 8 fois, j'a réinitialisé, j'ai nettoyé le filtre et j'ai trouvé pas mal de saletés. il vidange bien mais pas d'eau qui arrive. pouvez-vous m'aider svp?
Utile
+1
plus moins
Bonjour,



Code panne F8 ou 8 clignotements du voyant:Pas d'information de niveau d'eau reçue. Vérifier détecteur de présence d'eau
terjoumle 2Messages postés vendredi 1 septembre 2017Date d'inscription 1 septembre 2017 Dernière intervention - 1 sept. 2017 à 19:22
merci pour la réponse mais ou se trouve le détecteur de présence d'eau.
Répondre
stf_jpd87 39890Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 septembre 2017 Dernière intervention - 2 sept. 2017 à 07:27
Bonjour

Voir la vue éclatée du message "2"
Dans la cuve.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Je complète N° 583 0 Voir sur cette vue éclatée :o)) gros nettoyage savon et brosse à dents.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

ou le changer !!!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !