Panne sur LV LADEN C1601 clignote 8 fois,

[Résolu]
Signaler
Messages postés
2
Date d'inscription
vendredi 1 septembre 2017
Statut
Membre
Dernière intervention
1 septembre 2017
-
 Baby76 -
Bonjour,
j'ai un lv laden c1601 et tout essayer et tjrs le même pb: il clignote 8 fois, j'a réinitialisé, j'ai nettoyé le filtre et j'ai trouvé pas mal de saletés. il vidange bien mais pas d'eau qui arrive. pouvez-vous m'aider svp?

3 réponses

Bonjour,



Code panne F8 ou 8 clignotements du voyant:Pas d'information de niveau d'eau reçue. Vérifier détecteur de présence d'eau
Messages postés
2
Date d'inscription
vendredi 1 septembre 2017
Statut
Membre
Dernière intervention
1 septembre 2017

merci pour la réponse mais ou se trouve le détecteur de présence d'eau.
Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 931
Bonjour

Voir la vue éclatée du message "2"
Dans la cuve.
Effectivement le brossage a marché... Presque sur que la machine dans ma précédente maison a été changée pour rien ???? ce post devrait être mis en avant ! ( Des amis avaient aussi eu le problème 2 ans avant, a chaque fois période de fêtes..)
Messages postés
79260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 931
Bonsoir

Je complète N° 583 0 Voir sur cette vue éclatée :o)) gros nettoyage savon et brosse à dents.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 534
Bonjour,

ou le changer !!!