Signaler

Panne Lave-Vaiselle Smeg Sta4846

Posez votre question Malev - Dernière réponse le 12 nov. 2017 à 06:21 par stf_jpd87
Bonjour,

Mon LV SMEG sta4846 ne vidange plus. ... l'eau est stagnante dans le fond. Après l'avoir vidé, j'ai retenté de le lancer : il fait bien le bruit sonore de départ (2bips) mais, l'eau n'arrive plus. 2 leds de programmes clignotent ( programme court et programme éco) et une est allumée en permanence (lavage à 70°).
Est il possible de le réparer??
Merci d'avance pour vos réponses.
Utile
+0
plus moins
Bonjour,

Vérifiez la pompe de vidange et les filtres
Donnez votre avis
Utile
+0
plus moins
Bonjour

En fin de votre notice page 34 vous avez les codes
la notice n'indique pas à quoi correspond les voyants, dites nous le code.
Voir sur cette NOTICE
Cordialement
Donnez votre avis
Utile
+0
plus moins
Re,

Nous avons vérifié le bon état des tuyaux, nettoyé les filtres, penché la machine a 45°... rien ne fonctionne.
Selon la notice, notre anomalie est la E6.
Merci pour l'entraide.
Donnez votre avis
Utile
+0
plus moins
Bonjour

Il y a le tuyau d'évacuation N° 68 209 qui est à contrôler, que rien ne bloque la pompe N° 50 284, hélice visible du fond de la cuve. Voir aussi le siphon mural, qu'il évacue bien.
Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !