Signaler

Pourquoi mon lave linge ne fonctionne pas ? [Fermé]

Posez votre question don01 - Dernière réponse le 4 oct. 2007 à 21:05 par don01
bonjour a tous , j'ai un problème avec ma machine a laver (lavamat 14 4ans de service!!) en effet elle ne veut pas finir un programme entamé au moment du premier essorage elle bloque !! j'ai du la vider par 2 fois a la main (trappe inf) l'ai relancer et elle veut bien essorer mais seulement si je ne programme que celui-ci(essorage) j'ai enlever le panneau d'acces courroi nikel ! ait demonté la pompe idem! lorsque la machine stop le programme en cours j'entend un sons (comme une tension éléctrique!!???) je ne pige pas en éspérant que qelqu'uns parmis vous puisse me sortir de la !!! merci d'avance...
Afficher la suite 
Utile
+0
plus moins
bonjour d apres les symptomes que vous decrivez on dirait un probleme de pompe de vidange ..... !!!
Utile
+0
plus moins
merci pour ce début de piste ... n'étant pas caler en éléctroménager comment définir le bon fonctionement (ou non !)de la dite pompe???!!! vu que lors du cycle essorage elle fonctionne!!??? merci d'avance pour tous conseils éclairés...
Utile
+0
plus moins
parce que si vous la vider manuellement la machine marche donc la pompe est defectueuse !! changez la
Utile
+0
plus moins
merci pour la réponse la sudiste... le problème est le suivant... après avoire vider la machine manuelement je relance le programe: essorage, donc la machine se rempli a nouveau et effectue le programe sans souçis!!! mon problème vient du fait que lors du lancement d'un programe classique la, la machine ne veut pas finir le cycle!!! merci d'éclairer ma lanterne... ps:la pompe ne semble pas en cause me semble t'il mais si quelqu'un a une technique pour la téstée... pour être sur je serais ravi d'éssayer!!! merci d'avance.
Utile
+0
plus moins
bonjour, verifier que dans la durite qui va de la cuve a la pompe il ny est pas un piece qui ferait clapet et empeche de vidanger.
Utile
+0
plus moins
merci toine42 pour ta réponse... mais j'ai déja passé 3h !!! coucher sous la machine et j'ai demonté tous les tuyauds qui arrive a la dite pompe... souffler, rincer, etc... et rien n'obstrue...ni les tuyauds ni la pompe!! je ne pige pas !! mais, je ne déséspère pas... merci cela aurais pu être ça !! du moin je l'aurai voulu...
Utile
+0
plus moins
bonjour avez vous tenter de brancher la pompe de vidange directement sur le 220v voir si elle fonctionne correctement ,????
Utile
+0
plus moins
non pas encore ,vais effectuer la manip et vous tiens au courant... haha merci pour la piste la sudiste... a bientôt

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !