Signaler

Comment reparer une senseo ?

Posez votre question jeanluc123 - Dernière réponse le 19 juin 2013 à 13:30
bonjour ma senseo a un probleme l'eau coule normalemant mais elle ne chauffe plus d'ou pourrait venir le problemes merci bonne journee
Afficher la suite 
Utile
+3
moins plus
bonjour et d'abord merci je viens de faire votre test bravo pour le cacul je trouves environ 37ohms sur la resistance au niveau du triac tension appareil branche env 225volts appareil "allume" tension identique pensez-vous que le triac est hs merci beaucoup je ne vois pas de resistance en serie
Ajouter un commentaire
Utile
+1
moins plus
bonjour si c'est une résistance qui est brûlée, il doit y avoir un élément en court-circuit, il faut suivre les traces et voir ce qu'elle alimente
Ajouter un commentaire
Utile
+0
moins plus
bonjour, si elle ne chauffe plus cela vient du bloc de chauffe. pour info celui ci coute aussi cher qu'une cafetiere neuve 60 euros
Ajouter un commentaire
Utile
+0
moins plus
merci pour votre reponse
Ajouter un commentaire
Utile
+0
moins plus
OUi sur les Senseo qui ne chauffe plus sa vient de la chaudiere, par contre je connait pas le prix mais si ououi95 dit que sa vaux 60€ cela m'etonerais pas.
francky38- 19 juin 2013 à 13:30
la chaudiere coute 25 euros - vu sur le site : http://www.achat-grenoble.com/pro20950-Chaudiere-resistance-plastique-senseo-Philips-HD78-MENA-ISERE-SERVICE-Pieces-detachees-et-accessoires-electromenager.htm
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour avant d'accuser la résistance, voir si elle est HS, cela peut aussi provenir de l'électronique !!!!
Ajouter un commentaire
Utile
+0
moins plus
merci pour vos reponses j'ai teste le corp de chauffe a l'ohmetre et la valeur n'est pas infinie donc je penses que le corp de chauffe n'est pas hs
Ajouter un commentaire
Utile
+0
moins plus
bonjour qu'elle nombre de watts cosomme votre senséo ? voir si le triac est en état, protection ? malheueusement, il n'existe pas de schéma électronique pour la senséo
Ajouter un commentaire
Utile
+0
moins plus
bonjour c'est une 1450watts comment voir si le triac est mis en protection merci beaucoup je ne dispose que d'un multitesteur comme appareil de mesure encore merci et bonne journee
Ajouter un commentaire
Utile
+0
moins plus
rebonjour voici une petie info le triac est un bt139 si cela peut vous aider ou plutot m'aider merci beaucoup http://www.datasheetcatalog.com/datasheets_pdf/B/T/1/3/BT139.shtml
Ajouter un commentaire
Utile
+0
moins plus
bonjour la résistance doit faire 36.5 ohms pour tester si le triac fonctionne, placer le multimètre sur les bornes 1 et 2 du triac, appareil sou tension mais non mis en marche, vous devez avoir une tension, appareil mis en marche, la tension doit approcher du zéro. Vérifier s'il n'y a pas une protection en serie avec la résistance (coupure) Attention, le 230 volts est dangereux
Ajouter un commentaire
Utile
+0
moins plus
c'est encore moi en examinant la carte de plus pret je viens de voir une resistance (cms) noircie a mon avis tres difficile a remplacer deplus pas moyen de connaître sa valeur bonne journee
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !