Lave linge whirpool awo/d 8751 8kg [Résolu]

mistraoul 11 Messages postés mardi 27 mars 2012Date d'inscription 16 décembre 2016 Dernière intervention - 29 oct. 2013 à 17:09 - Dernière réponse : stf_la sudiste 19382 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention
- 31 oct. 2013 à 19:06
bonjour.le lave linge ,sur toutes les positions de lavage démarre ,met 30seconde de l'eau, s'arrête. parfois il recommence a remplir le tambour tourne, vide ou plein . en mettant la position pres -lavage tout fonctionne normalement jusqu'au rincage . le remplissage d'eau est aleatoire le tambour tourne vide ou plein y a t'il un moyen de reinitialiser le programme. cote soudure il y a deux contacts . merci de me renseigner
Afficher la suite 

7 réponses

Répondre au sujet
0
Utile
1
Bonsoir,

d'après votre description de la panne vous parlez :

prend son eau ok

lavage ok

rinçage ok

essorage ??

Vidange ??

côté soudure vous n"avez pas terminé votre phrase

mais je pense plus à une perte de configuration (carte) ou soudures sèches
bonjour .merci de votre reponse .côtè soudure il y a des contacts(poussoirs) accessible uniquement la carte dèmontée.ma question est: :
es ce que ça sert a réinitialiser le programme.
tout fontionne le seul alea est le remplissage du tembour en eau (en marche normale)et le rempllssage en rinçage.
l'electronnique très bien..mais les machines ,il y a une vingtaine d'annèe, ne demarez pas sans eau (pressostat de securitee le presostat actuel sert uniquement de trop plein et met en vidange.
j'ai refais les soudures cote micro
Commenter la réponse de papy35
0
Utile
Bonjour,

sur votre modèle de machine avez vous un électrovanne à plusieurs voies ou pas.


si oui croisez les voies mécaniquement et électriquement le temps du test pour éliminer cette pièce .

en sortie de l'électrovanne en question les petits tuyaux vont ils sur le bac à produits si oui vérifiez si pas bouchés
Commenter la réponse de papy35
mistraoul - 31 oct. 2013 à 07:34
0
Utile
bonsoir.merci pour la reponse tres rapide.j'ai bien 2 ev avec cd separées
et point commun. j'ai debranché les 2 tuyaux cte bac. en lavage normal pas
d'ev exitee ,.en préslavage une ev exitee jusqu'au remplissage normal .
. mais au rinçage pas d'eau et la machine continu sans eau .la 2em
electrovanne n'est pas exitee.les tuyaux sont propres l'electrovanne n'est
pas coupee'(( 'vue au metrix)le programme de lavage a un defaut .le ship
n'est pas reprogrammable. .carte a changer? merci encore de l'aide app
Commenter la réponse de mistraoul
0
Utile
Bonjour,

Avant de changer certaines choses je tenterais le test de l'électrovanne car il faut savoir que vous avez deux parties (mécanique électrique).

Test :

Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne

La valeur doit se situer entre 3 et 4 Kohms.
Commenter la réponse de papy35
mistraoul 11 Messages postés mardi 27 mars 2012Date d'inscription 16 décembre 2016 Dernière intervention - 31 oct. 2013 à 16:58
0
Utile
1
bonjour. les deux électrovannes sont utilisees pour le lavage.30a40 secondes pour l'electrovanne preslavage le remplissage complet par la 2em . pour le preslavage il y a un relais que l'on entend. pour le lavage le relais est tres discret d'où mon erreur. test au metrix bobine coupee. changee essais concluant.je vous remercie de ne pas m'avoir laisse dans mon probleme j'ai fait une belle economie .excusez les fautes j'ai portable americaim les accents ni sont pas. encore merci probleme regle bonne journnee
stf_la sudiste 19382 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 31 oct. 2013 à 19:06
merci à vous pour le retour !!!
Commenter la réponse de mistraoul