Lave linge laden model ev 1099 858413029070

Signaler
Messages postés
2
Date d'inscription
lundi 13 janvier 2014
Statut
Membre
Dernière intervention
13 janvier 2014
-
 papy35 -
bonjour a tous
probleme sur lave linge laden , fonctionne normalement , mais lave toujour eaux froide
apres controle de la resistance c est ok
pas alimentation sur la resistance
quelle probleme a t elle, merci de votre reponse

3 réponses

Bonjour,

Vous lave à l'eau froide donc un problème de résistance.ce contrôle vous l'avez fait mais comment.

ATTENTION précautions d'usage Electricité


Test en Direct hors machine
vous mettez la résistance à tester sur votre établi si vous en avez un ou sur une planche à découper en bois sur votre table.
vous confectionnez deux cordons avec fil en 2.5² à une extrémité deux cosses et à l'autre une prise;
ensuite vous enfichez les deux cosses sur les bornes de la résistance et la prise dans la prise murale
vous devriez sentir la chaleur ,débranchez le test est terminé

Test sur Machine

1 sous tension
vous prenez du testeur
vous sélectionnez courant alternatif calibre 500
vous mettez la machine sous tension
vous mettez les pointes de votre testeur sur les bornes de la résistance vous devriez trouver 230v si rien les fils sont coupés dans le circuit machine

2 hors tension
vous débranchez la machine
vous débranchez la résistance en repérant la position des fils
vous sélectionnez Ohms sur un calibre ou vous pouvez lire la valeur sinon vous augmenter le curseur
vous mettez les pointes du testeur sur les bornes de la résistance vous devriez trouver une valeur entre 30 et 35 ohms si rien la résistance est morte

par contre si la résistance est bonne cela peut venir d'un relais sur carte
Messages postés
2
Date d'inscription
lundi 13 janvier 2014
Statut
Membre
Dernière intervention
13 janvier 2014

bonjour
teste fait direct sur la resistance avec deux fils sur alimentation 220v et la sa chauffe quelque seconde, probleme de carte electro je pense
sinon si autre de suie preneur pour un resultat
cdt
votre test en direct vous le faites résistance débranchée de la machine ainsi que la machine j'espère.

si vous êtes certain de votre mesure,reste la sonde de température sur la résistance et le relais sur carte