Sèche linge brandt EFE8711f tambour ne tourne plus

onvavoir
Messages postés
4
Date d'inscription
jeudi 6 février 2014
Statut
Membre
Dernière intervention
7 février 2014
- 6 févr. 2014 à 18:09
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 7 févr. 2014 à 20:14
Bonsoir!

Mon sèche linge tournait mais ne chauffait plus, j'ai donc changé la pièce réamorçable... il a fonctionné mais maintenant le tambour ne tourne plus en séchage, mais tourne beaucoup plus facilement "en libre"....
Je suppose que c'est la courroie ?!
Pourriez vous me conseiller car je veux bien me lancer dans le changement de la pièce mais à l'aveugle... c'est risqué!
Merci pour votre aide

6 réponses

stf_jpd87
Messages postés
85632
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 juillet 2022
26 131
6 févr. 2014 à 19:13
Bonsoir

Il faut s'assurer que c'est la courroie qui patine, car ce peut être le condensateur .
et dans ce cas le moteur ne tourne pas en charge. A voir.
0
onvavoir
Messages postés
4
Date d'inscription
jeudi 6 février 2014
Statut
Membre
Dernière intervention
7 février 2014

6 févr. 2014 à 19:47
merci !

Le moteur fonctionne, le sèche linge chauffe, mais j'ai testé avec une balle et c'est bien le tambour qui ne tourne pas...
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 538
6 févr. 2014 à 19:51
Bonsoir,

je confirme ce que dit Stf_jpd87,mais faut vous assurer que la courroie ne soit pas cassée.

Pour vérifier voici le plan machine,vous démontez le dessus deux à trois vis à l'arrière et vous le faites glisser en soulevant,là vous verrez la courroie,après pour le remplacement cela sera une autre affaire

https://pieces-detachees.sogedis.fr/marque-BRANDT-reference-EFE8711FB+E4C4BTFFD.htm
0
onvavoir
Messages postés
4
Date d'inscription
jeudi 6 février 2014
Statut
Membre
Dernière intervention
7 février 2014

6 févr. 2014 à 20:42
Merci pour le plan !!
Je me lance dans le démontage demain et je vous tiens au courant!
Bonne soirée!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
onvavoir
Messages postés
4
Date d'inscription
jeudi 6 février 2014
Statut
Membre
Dernière intervention
7 février 2014

7 févr. 2014 à 18:12
Bonsoir!
J'ai démonté la bête, la courroie est très lâche, j'ai vérifié en ouvrant derrière la courroie semble toujours à sa place vu qu'elle entraine l'espèce de poulie (excusez moi pour les termes peu techniques!) en bas...
est ce normal ou cela vient-il vraiment de la courroie?
Merci!
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 538
7 févr. 2014 à 20:14
Vous m'excuserez de répondre tardivement mais j'ai un blocage informatique.pour revenir à votre question vérifiez ce que vous appelez poulie c'est le tendeur courroie avez vous une ou deux poulies

si deux il doit y avoir un ressort au milieu

si un seul le support tendeur doit être fixé sur le côté moteur ou au sol du séche linge mais la courroie fait un circuit entre le tambour,la poulie moteur et le tendeur
-1