Lave linge vedette grand soins vlf-s125

jean - 15 juin 2014 à 12:07
 papy35 - 18 juin 2014 à 09:08
Bonjour,
Quand je mets n'importe quel programme en route, la pompe de vidange se met bien en route et au bout de 30s,1min elle s'arrète.Les trois voyant ''lavage, rinçage, essorage''+ le voyant ''essorage barré'',(en bas à droite de l'afficheur) clignotent et plus rien ne ce passe. J'ai tester les 6 fils à l'arrivé du moteur et j'ai du 220v entre certains fils mais je ne sais pas lesquels alimente le moteur. Et j'ai un doute sur le programmateur.Est ce que quelqu'un peux m'éclairer un peu sur le sujet? SVP merci.

5 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
15 juin 2014 à 13:27
Bonjour,



Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :


La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer mais je ne pense pas

La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs Lors de la mise en route, la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
0
Bonjour papy35,et merci d'avoir répondu aussi vite,

Tout d'abord il n'y a pas d'écran d'affichage mais des leds qui clignotent indéfiniment.
Comme je l'ai expliqué ci dessus la pompe de vidange se met bien en route et au bout de 30s,1min elle s'arrête et les voyants clignotent rien d'autre ne se passe autrement.
j' ai fait les tests de base : sécurité de porte ,charbon moteur ,la machine se rempli et se vide normalement,le pressostat et la chambre de compression fonctionnent bien et la résistance n'a pas le temps de chauffer.

5s avant que la machine ne s'arrête j'entends un petit tac au niveau du programmateur et je pense que c'est à ce moment là que le moteur devrait démarrer. J'ai testé les fils au niveau du moteur mais j'ai du 220v même avant le tac du programmateur d'où ma question :quelles couleurs de fils correspondent au moteur et à quoi servent les autres fils, le dysfonctionnement vient il du moteur?ou du programmateur?ou autres?

Merci d'avance.
0
Bonjour,

si c'est un programmateur mécanique faites le avancer d'un pas pour voir s'il termine son cycle,vérifiez les connexions si bien brochées.A y t il un micro moteur derrière le programmateur.
0
bonjour,

La machine est de 2003 et n'a pas de programmateur mécanique .
A l'arrière des voyants ,il y a deux circuits imprimé (24*7) l' un sur l'autre
et je ne vois pas comment je peux le faire avancer d'un pas.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
J'ai bien dit plus haut SI par contre le programmateur ou la carte électronique vérifiez cette dernière composants grillés,dessoudés,gonflés mais à distance je ne peux faire plus pour vous ,désolé
0