Lave linge laden eco green FL1269 [Résolu]

amoniake56 4 Messages postés mardi 2 décembre 2014Date d'inscription 2 décembre 2014 Dernière intervention - 2 déc. 2014 à 14:36 - Dernière réponse : stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention
- 3 déc. 2014 à 06:57
Bien le bonjour, je me tourne vers vous car je rencontre un petit soucis sur mon lave linge à chargement frontal. Il y a environ une semaine, il a produit un bruit métallique assez important, j'ai laissé le cycle se finir, j'ai perçu une légère odeur de brûlé.
Lors de la dernière machine, rebelote. J'ai donc démonté la résistance (accès par l'arrière) afin d'accéder au tambour, il semblerait qu'il n'y est pas de corps étranger à ce niveau. Je me suis permis de faire une vidéo afin que vous puissiez distingué le son produit par le tambour lors des rotations à la main (désolé pour le cadrage). Afin de vous éclairer un peu plus, j'ai pu observer en regardant avec lampe de poche par l'accès résistance, que lors de la rotation, le tambour ne semble pas avoir une rotation régulière, comme si il était déformé. Je pense peut-être que le roulement est peut-être hs mais n'étant pas un expert en la matière, je me tourne vers vous.

Si besoin d'autres informations, n'hésitez pas, merci d'avance

PS : si besoin de changer roulement, faut il sortir cuve du lave linge et si oui, est elle démontable (soudée?)

Lien vers vidéo : https://www.youtube.com/watch?v=bxfRAMKnvDw
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 2 déc. 2014 à 18:24
0
Merci
Bonsoir

Je viens de voir un tambour qui m'a l'air HS, si roulements, impossible à changer la cuve ne se démonte pas .
Mais j'ai l'impression que quelque chose est passé entre la cuve et le tambour; peut-être une partie de la fixation de la cuve qui a lâchée.
Cordialement
Commenter la réponse de stf_jpd87
amoniake56 4 Messages postés mardi 2 décembre 2014Date d'inscription 2 décembre 2014 Dernière intervention - 2 déc. 2014 à 18:44
0
Merci
J'ai regardé entre cuve et tambour par l'accès suite au retrait de la résistance, rien vu de spécial.

J'ai l'impression que le tambour frotte directement sur cuve, ce qui pourrait expliquer l'odeur de plastique brûlé ressenti première fois.

De toute manière, il semblerait que sa soit le palier qui soit hs.

Donc je ne vais pas investir dans un bloc entier surtout pour une laden.

Vais la remonter et la mettre en vente pour pièce si cela est possible.

Merci à vous
stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 3 déc. 2014 à 06:57
Bonjour

Voir avec ce site s'il reprendrait vos pièces ??
Commenter la réponse de amoniake56