Lave linge vedette grand soin AA

Résolu
Signaler
Messages postés
3
Date d'inscription
samedi 27 décembre 2014
Statut
Membre
Dernière intervention
27 décembre 2014
-
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Mon lave linge ne démarre pas après quelques secondes les trois voyants se mettent au rouge
J'ai changé la pompe,verifie la sécurité de la porte qui se bloque bien mais rien ne démarre j'ai verifie si l'arrivée d'eau tout est ok elle est récente.de temps en temps des que je tourne le bouton elle donne un petit accoup.Qui serais sympa pour m'aider là je seche

4 réponses

Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 819
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Messages postés
3
Date d'inscription
samedi 27 décembre 2014
Statut
Membre
Dernière intervention
27 décembre 2014
1
Bonjour jpd87
La marque de mon lave linge c'est un Vedette grand soin AA année 2010 des que je lance un lavage il s'allume et quelques secondes après les trois voyants s'allume
Merci si vous pouvez m'aider
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 819
La référence est indiquée sur l'étiquette se trouvant sur l'arrière.
quels voyants???

cliquez sur image pour agrandir

Messages postés
3
Date d'inscription
samedi 27 décembre 2014
Statut
Membre
Dernière intervention
27 décembre 2014
1
Merci à tous problème résolu c'était les charbons du moteur qui sont un peu usés la c'est reparti avant de recevoir les neufs
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 819
Une bonne nouvelle pas d'achat pour la fin d'année.

cliquez sur image pour agrandir