Lave vaisselle Ariston LL68

Résolu
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018 - 24 mars 2015 à 18:13
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018 - 26 mars 2015 à 12:12
Bonjour,
Mon LV Ariston LL68, ne démarre plus. Quand je lance un programme, au bout de qq secondes il se met systématiquement sur le programme ECO et les voyants sel et celui du dessous clignotent.
Le réservoir du sel est plain. J'ai débranché mon appareil pendant plusieurs heures, mais impossible de reprogrammer mon appareil. Y_a_t_il quelqu'un qui puisse m'aider. Je reçois 15 personnes à manger dans 4 jours. Je suis dans la mouise. Merci d'avance à ceux qui m'aideront. A bientôt

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 669
Modifié par Papy35 le 24/03/2015 à 20:28
Bonsoir,

Commencez par faire L'OP45°
Fuite par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

déjà cette manip mettra hors cause les fuites après on avisera

les voyants ont ils des chiffres en face si=oui faites l'addition et dites nous.
combien de fois clignotent ils
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018
24 mars 2015 à 21:31
Bonsoir Papy35,

Merci beaucoup pour votre aide. Je viens d'effectuer les manipulations.
De fait j'ai bien épongé sous mon LV. J'ai remis sous tension, appuyé plus de 7 secondes sur mon bouton départ, mais l'anomalie est toujours là.
Il n'y a pas de chiffre sous mes boutons.
Que puis-je faire d'autre ?
est-ce que je peux coucher l'appareil pour voir d'où vient la fuite ? Sur quel côté le coucher ?
Merci de vos bons conseils.
Bonne soirée
0
stf_jpd87 Messages postés 95523 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 juillet 2024 27 672
Modifié par stf_jpd87 le 25/03/2015 à 06:48
Bonjour

vue éclatée
Quand papy parle d'anti-débordement il parle de l'ensemble A 17/18/18.
qui met en sécurité la machine, si fuite.
Vous pouvez basculer beaucoup plus.
Cordialement

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018
25 mars 2015 à 14:52
Bonjour,
Merci beaucoup de votre aide. Ce matin je suis allée chez un destockeur d'électroménager proche de chez moi , dans l'éventualité d'être obligée de changer d'appareil. D'après lui, mon appareil serait encrassé (je ne fais pas souvent de lavage intense). Il m'a conseillé de mettre du destop dans la cuve et de démarrer le cycle le plus fort. Qu'en pensez-vous (fichu, pour fichu !)
Cordialement
0
Non,

du vinaigre blanc chaud,du bicarbonate mais pas de destop je n'ai jamais vu faire .C'est mon avis perso maintenant vous êtes libre de suivre ces conseils
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018
26 mars 2015 à 09:04
Finalement, j'ai tenté le destop sans conviction. J'ai versé la valeur d'un verre, j'ai lancé le programme "super lavage" et là le lv s'est mis en route miraculeusement.
Je ne sais pas si cela va durer, mais finalement il fonctionne. Ce message servira peut-être à quelqu'un. Je vous remercie de votre aide, peut-être en aurai-je encore besoin.
Cordialement
0
stf_jpd87 Messages postés 95523 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 juillet 2024 27 672
26 mars 2015 à 09:21
Bonjour

Comme papy je le déconseille vivement .
Lire ce qui suit : document du fabricant.
https://www.destop.fr/
0
mlw Messages postés 12 Date d'inscription dimanche 12 novembre 2006 Statut Membre Dernière intervention 16 septembre 2018
26 mars 2015 à 12:12
Bonjour,
Merci pour l'info. Finalement ils disent que ce n'est pas bin pour les joints. Ca me semblait évident mais ce n'est que pour une utilisation exceptionnelle. Si j'ai les joints à changer, ça me coutera moins cher que de changer de lave vaisselle, en tout cas le temps que celui_ci tiendra. Merci à tous pour votre aide. Je vous tiens au courant si l'appareil lâche.
Bonne journée à tous
0