S L BOSCH WTC 84101 FF /RESERVOIR A VIDER/IL EST VIDE

Résolu
gillescharly
Messages postés
1
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015
- 16 juil. 2015 à 03:53
Fouinfoin
Messages postés
1
Date d'inscription
dimanche 26 juin 2022
Statut
Membre
Dernière intervention
26 juin 2022
- 26 juin 2022 à 19:57
Bonjour,
Sur un s l Bosch wtc 84101 ff de 5 ans, le LED rouge réservoir à vider s'allume alors que celui-ci est vide;j ai nettoyé filtres et condenseur ,j 'ai démonté les tôles arrières et latérales,je suis bloqué .ah oui .le s l fonctionne quelques minutes et s'arrête .Merci de m'aider s v p.

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 547
16 juil. 2015 à 11:13
Bonjour,

ce message revient souvent le problème se situe sur la pompe de relevage et son tuyau de bouché
0
gillescharly
16 juil. 2015 à 18:17
bonjour papy 35 et merci de consacrer quelques minutes à mon petit problème,il n 'y a pas sur ce modèle de pompe de relevage vu que ce s l muni d'un réservoir de récupération situé en bas .
0
Fouinfoin
Messages postés
1
Date d'inscription
dimanche 26 juin 2022
Statut
Membre
Dernière intervention
26 juin 2022
> gillescharly
26 juin 2022 à 19:57
Bonjour, j ai eu le même problème.
La panne vient du capteur de niveau d eau situé sous la cuve. Il faut le nettoyer et la panne est résolue.
Il repéré 510 sur la vue éclatée.
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
16 juil. 2015 à 18:33
Bonjour

il n'y a pas de pompe mais un capteur qui doit être bloqué en position bac plein.
vue éclatée non représenté sur la vue ???
0