SECHE LINGE CANDY GOC 79132 XB

Signaler
Messages postés
2
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
1 août 2015
-
Messages postés
68742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 octobre 2020
-
Bonjour,
Mon sèche linge démarre ,ne chauffe pas et puis affiche un code erreur E008
Si quelqu'un à la solution .
Cordialement.

3 réponses

Messages postés
68742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 octobre 2020
14 602
Bonjour

Problèmes possibles
résistances HS
le klixon de sécurité déclenché
d'une mauvaise ventilation, circuit obstrué.
Cordialement
Messages postés
2
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
1 août 2015

Bonsoir
J'ai tous nettoyé
filtre ,joints de porte,contrôler le ventilo tous est OK.
Par contre après mise en route j'ai l'impression que les résistances ne chauffe pas après dépose du cache de protection.
Ou se trouve le KLIXON?
Cordialement.
Messages postés
68742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 octobre 2020
14 602
Bonjour

Logiquement sur le boitier des résistances ou juste à coté.
Il faut en cours de fonctionnement vérifier que vous aviez une tension qui sort de la platine. Logiquement les résistances sont doubles , donc un commun d'alimentation (neutre) et une alimentation (phase) pour chaque résistance . Au départ du séchage les deux résistances fonctionnent.
Cordialement