Séche linge tcd 751 Hotpoint Ariston ne 'allume plus

Signaler
-
 papy35 -
Bonjour,

Mon sèche linge s'est eteint tout seul ce jour a durant le sechage, depuis plus rien ne s'allume pas un seul voyant rien. J'ai entrepris de démonter pour voir l'anti paraiste et rien d'anormal le jus arrive bien dessus et a l'air d'en sortir.
Je n'ais pas trouve de kixon a re amorcer, de fusible ou autre ?,
Help, j'ai déjà change la resistance il y a 6 mois cela m'a coute 90 euros j'espere qu'il n'est pas mort car la je crois qu'il va traverser le garage :)

4 réponses

Messages postés
8415
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
6 septembre 2020
2 671
Bonjour,

le jus arrive dessus vous l'avez testé en entrée et sortie de l'antiparasite combien trouvez vous

Si vous avez une résistance vous avez forcément des TH de sécurité à moins que c'est une machine pompe à chaleur et encore.

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
2
Date d'inscription
mercredi 11 novembre 2015
Statut
Membre
Dernière intervention
12 novembre 2015

bonjour,
j'ai controler en entrée j'ai 234V et pareil a l'arrivée sur carte de puissance et de l'autre cote resistance
Donc maintenant nous avons côté résistance c'est bon
idem antiparasite jusqu'à la carte.

Avant d'incriminer la partie carte j'aimerais connaître la mesure des Thermostats de température et celui d'humidité

sur le bloc résistance vous devez avoir deux TH pour voir s'il fonctionnent vous shuntez le premier le temps du test si pareil pas de chauffe vous passer au second si pareil alors là le relais sur carte ou un autre composant
Messages postés
2
Date d'inscription
mercredi 11 novembre 2015
Statut
Membre
Dernière intervention
12 novembre 2015

je ne peux le faire chauffer car comme deja enonce celui ci ne s'allume meme pas, pas de voyant rien !
pouvez vous faire une photo du bloc résistance avec ses TH car pas de schéma de la machine

servez vous de la petite montagne dans les icones
Bonjour à tous,

Je vous passe le relais car je sèche, en espérant que l'un d'entre vous prendra la suite.Le courant arrive jusqu'à la carte mais ne se met pas sous tension malgré tout,je pense à la carte mais peut-être que quelque chose m'échappe,

Merci d'avance

Papy35