Lave linge sechant Electrolux EWW 168543W ne seche plus [Résolu]

upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 9 déc. 2015 à 16:37 - Dernière réponse :  Nath22
- 11 oct. 2016 à 14:14
Bonjour,

J'aurai besoin de votre aide/avis :
J'ai un lave linge sechant Electrolux EWW 168543W qui a un problème au niveau du resultat du sechage : le linge n'est pas sec, il est encore mouillé.
Il n'y a pas d'alarme durant la session de sechage, par contre le temps de sechage affiché est de 2h05, en réalité celà dure au plus 20mn, le temps s'ecoule très vite!

J'ai vérifié au niveau de l'arrivée d'eau et de l’évacuation, il n'y a rien également qui obstrue le passage de l'eau au niveau de la pompe de vidange.

Dans d'autres forums j'ai vu que la courroie pouvait tourner de maniere saccadée ce qui empêchait le sechage. Chez moi la courroie à l'air de tourner normalement.
On parle parfois de problème sur la resistance. Comment puis je la vérifier et est-ce que quelqu'un l'aurait déjà remplacé sur ce modele? Elle ne me semble pas facile d'acces.

Merci d'avance pour votre aide,

Pascal
Afficher la suite 

Votre réponse

14 réponses

Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 9 déc. 2015 à 19:48
0
Merci
Bonjour,

si c'est une lavant séchante vous avez deux partie dans la machine

La partie lavant fonctionne t elle bien si=oui passez à la partie séchante la résistance,la ventilation,les filtres (peluche)

Voici un exemple de machine qui ne correspond à la votre var pas de schéma simplement pour vous montrer le bloc séchant sur la dernière vue tout cela est à nettoyer voir si la petite courroie ne serait pas cassée

Cliquez Ici
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 9 déc. 2015 à 21:04
Merci pour votre reponse.
La partie lavante fonctionne bien.
Merci pour la vue eclatée, celà permet de voir un peu toutes les pieces. La courroie n'est pas cassée et tourne de façon "normale", en tout cas pas saccadé ni ralentit.
Savez vous indiquer le degré de difficulté du demontage de la resistance?
Merci encore pour votre aide
Commenter la réponse de Papy35
0
Merci
Bonjour,

Pour commencer je ne parle pas de la courroie partie lavage/essorage je parle de la partie séchante dans le bloc situé ci-dessus.

Aucune difficulté sauf d'être méthodique dans le démontage prendre des notes voir photos.

Vous enlevez le panneau du dessus vous vérifiez le bloc ventilo s'il tourne,puis la résistance dans l'autre avant de démonter
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 11 déc. 2015 à 15:46
Bonjour,
Concernant la courroie je parle de la suivante (dans la vue eclatée) : Vue F, piece 253. Il me semble bien que c'est la courroie utiliser pour le sechage?
Y a-t-il un moyen de vérifier électriquement la resistance sans demontage?

Merci encore pour votre temps,

Cdlt,

Pascal
Commenter la réponse de papy35
0
Merci
Déjà si vous ne voulez pas démonter la partie résistance contrôler :

la partie ventilo 18 juste une vis à démonter pour enlever le couvercle + nettoyage
Le conduit 110b un collier + nettoyage
Le thermostat humidité 48c
Les klixons de température 125
La résistance sans la sortir mais en débranchant les fils bien les repérer avant après avec votre appareil de mesure sur position Ohms testez vous devez trouver une valeur

Déjà en posant la main dessus vous devriez avoir une sensation de chaud
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 12 déc. 2015 à 09:43
Merci je vais regarder celà, je vous tiens au courant!
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 2 janv. 2016 à 23:16
Bonjour,
Je met à jour ce point, je n'ai pas tout vérifié encore.
La resistance (vue F piece 10) mesurée à l'ohmetre indique une valeur de 35 ohms, je pense que c'est correct.
Au touchée il n'y a pas une sensation de chaud lorsque le seche linge tourne, au mieux tiede les 4 premieres minutes, puis plus rien jusqu'à la fin de ce cycle (5 nouvelles minutes).
La partie ventilo (18) était sale tout comme le conduit 110b, j'ai nettoyé celà ainsi que la partie contenant la resistance (135).
Les klixons 3 et 3A à l'ohmetre indique qu'il sont "fermés" (resistance quasi nulle).
Je n'ai pas encore accedé au thermostat d'humidité 48c, pour l'instant il y a toujours le meme phenomene : le seche linge passe de 1h32 restante à 0 instantanément, la resistance ayant très peu chauffée.
Je vous tiens au courant pour la suite
Commenter la réponse de papy35
0
Merci
Votre résistance et klixons sont bons par contre la série des tuyaux 110 p-w-q-c à vérifier

48c et 48
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 3 janv. 2016 à 19:44
Merci une nouvelle fois pour votre aide.
Le "48" indique à l’ohmmètre 7 kohms.
Est ce que le 48C doit également etre mesuré avec un ohmmètre?
Je vais vérifier les tuyaux 110 PWQC.
Commenter la réponse de papy35
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 3 janv. 2016 à 19:59
0
Merci
48 thermostat de température
48c sonde d'humidité sur ventilo
3 et 3B thermostat réarmable si picot rouge central
http://photo.sogedis.fr/pieces/121533.jpg

une sonde sa résistance est élevée à froid et diminue quand la température augmente
vous la sortez de son logement vous mettez le bout de la sonde dans une casserole d'eau chaude ou vous faites le test avec une bougie puis vous mettez les pointes de l'appareil de mesure sur ses cosses sur sélection Ohms, vous mesurez sa valeur .


si valeur zéro = bonne
si valeur à l'infinie = sonde HS

NETTOYAGE ou CONTROLE


Si vous faites tourner à vide votre sèche linge ou avec du linge sec , celui ci ne chauffera pas car la sonde humidité bloquera là chauffe.
Mettez votre linge humide à sécher et mettez en service votre sèche linge et là normalement vous pourrez voir votre appareil fonctionner
_______________________________________________________
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 5 janv. 2016 à 11:18
Merci pour les infos, j'ai testé les sondes 48 et 48c :
en chauffant la sonde 48, la valeur à l'ohmetre part à l'infinie.
en chauffant la sonde 48c, elle tend vers 0.

A priori celà indique que la sonde 48 est à changer, je commande la piece et je ferai un retour.

Merci encore.
Commenter la réponse de Papy35
upton999 9 Messages postés mercredi 9 décembre 2015Date d'inscription 15 mai 2018 Dernière intervention - 9 janv. 2016 à 09:40
0
Merci
Encore une victoire de Papy35!
Suite au remplacement de la sonde de temperature, le seche linge fonctionne à nouveau correctement. Merci beaucoup pour les conseils et indications, et surtout le temps consacré.
Commenter la réponse de upton999
stf_jpd87 47568 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 7 octobre 2018 Dernière intervention - 9 janv. 2016 à 09:47
0
Merci
Bonjour

Papy!! à quand la légion d'honneur de l'internaute???? :o))
Commenter la réponse de stf_jpd87