Message d erreur sur ma taque de cuisson

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour, concerne ma taque de cuisson à induction bosch, les deux taques de droite ne fonctionne plus et la lettre "C" clignote. Que veut dire cette lettre ? Je vous remercie d' avance de la réponse. Je souhaite á toute l' équipe d' internaute un joyeux Noël et une bonne année.

3 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Bonjour,

avez vous une clé si=oui il faut appuyer simultanément sur + et - là ou se trouve la clé
Bonjour, Je vous remercie d avoir répondu si vite à ma demande,
Suite à ma demande « Message d erreur sur ma taque de cuisson » datant du 27 décembre 2015 à 15:54 posté dans « Electroménager ».
le problème n est pas résolu pour cause qu' il n y a pas de clé sur ma taque,
Dès que j éteint la taque ,le ventilateur continue a fonctionner
Si cela peut vous aider le vous donne ID de l appareil
PIE640Q01E / 03 FD870600029
Merci à vous et bonne fin de journée
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
Message de mig - 28 déc. 2015 à 15:21

Bonjour,

avez vous une clé si=oui il faut appuyer simultanément sur + et - là ou se trouve la clé



Bonjour, Je vous remercie d avoir répondu si vite à ma demande,
Suite à ma demande « Message d erreur sur ma taque de cuisson » datant du 27 décembre 2015 à 15:54 posté dans « Electroménager ».
le problème n est pas résolu pour cause qu' il n y a pas de clé sur ma taque,
Dès que j éteint la taque ,le ventilateur continue a fonctionner
Si cela peut vous aider le vous donne ID de l appareil
PIE640Q01E / 03 FD870600029
Merci à vous et bonne fin de journée
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour,
C est un problème de surchauffe, donc débranchez la complètement pendant au moins une heure et remettez la en route si le symbole est encore là, il faut verifier la carte, le ventilo ......