Lave linge investi neuf ne fonctionne pas

stephstras
Messages postés
1
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
18 avril 2016
- 18 avril 2016 à 18:03
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 19 avril 2016 à 08:53
bonjour,
ma tante a acheté il y a7ans un lave linge neuf (indesit, wixl 12), elle ne s'en ai jamais servi et l'a donc stocké.
la semaine dernière elle l'a (enfin…) installé et la rien ne fonctionne. les voyants s'allument sur la façade mais rien de plus. la carte électronique est bonne d'aspect (pas de contacts oxydés, les condensateurs ne sont pas bombés…).
le voyant de verrouillage de la porte clignote. Meme en court circuitant celui ci rien ne se passe.
auriez vous des idées ?
merci de votre aide.

Stéphane

3 réponses

Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 189
18 avril 2016 à 18:22
Bjr, si la machine est neuve faite venir un professionnel car si vous commencez a court-circuiter les voyants vous risquez de faire plus de dégâts qu autre chose ??
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
19 avril 2016 à 07:30
Bonjour

Si vous commenciez par le début :
En fermant la porte est-ce que le voyant de porte N° A 019 change d'état:
Non verrou de porte ne fonctionne pas.
vue éclatée
A+
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 093
19 avril 2016 à 08:53
bonjour,

si vous n'avez pas grillé la carte vous aurez de la chance, sur ces modèles là faire très attention à la sécurité de porte qui est relié avec la carte et qui est très fragile ....
0