Lave-linge en panne

Noémie - 23 juin 2016 à 14:52
 Noémie - 25 juin 2016 à 12:36
Bonjour,

Mon lave linge ne démarre pas. Le voyant "fin de cycle" s'allume et plus rien ne se passe. Comment faire?

3 réponses

Bonjour,

Déjà sans référence difficile de vous guider
0
Oui, désolée, ce n'est pas moi qui ai rédigé le message. Il s'agit d'une machine de marque Faure, modèle FWA 3100. Il faut savoir qu'il y a de l'humidité dans la pièce où elle se trouve. Voila ce qui se passe : je met le programme, j'appuie sur marche, le voyant s'allume normalement, puis rien ne se passe, et le voyant "fin de cycle" s'allume. Il faut aussi savoir que d'habitude, quand elle marche, il y a souvent au moins une coupure de courant en début de cycle. Quelque fois c'est 2. Parfois il n'y en a pas mais c'est de plus en plus rare. Ce dysfonctionnement a commencé en janvier dernier. Elle a marché un an et demi sans problème. Cela dit, elle est plus âgée car je l'ai acheté d'occasion. Voila pour les détails, merci d'avance.
Cordialement,
Noémie B.
0
stf_jpd87
Messages postés
86323
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
8 août 2022
26 237
24 juin 2016 à 07:21
Bonjour

Commencer par contrôler la résistance N° E 13 environ 25 ohms voir sur cette vue éclatée
Cordialement.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
24 juin 2016 à 09:15
bonjour,

si elle fait disjoncter il y a soit une fuite de courant (comme la résistance préconisée par mon collègue ou alors une fuite d'eau ....) et le fait qu'elle est disjonctée plusieurs fois aurait peut etre endommagé le module ..... à vérifier
0
Merci bcp pour vos réponses, je vais me pencher sur ces possibilités.
Cordialement,
Noémie B.
0