Panne de four [Résolu]

Messages postés
3
Date d'inscription
vendredi 5 août 2016
Statut
Membre
Dernière intervention
6 août 2016
- - Dernière réponse : Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
- 6 août 2016 à 21:06
Bonjour, mon four continental edison, modele:CECM6060MS2. type:YK66E3123K12M8. ne fonction plus, la lumière ne s’allume plus et le four ne chauffe pas. J'ai changer l’ampoule, mais rien n'est fait.
Merci de m'indiquer d'ou pourrai venir le problème.
Cordialement Attilusv
Afficher la suite 

4 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
31
0
Merci
Bonjour,
Assurez vous que le courant arrive bien à la prise murale.
Amicalement.
Commenter la réponse de Georges106
Messages postés
57899
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2019
7803
0
Merci
Bonjour

Vérifier de très près les commutateurs sur le tableau de commande de très nombreuses fois un contact charbonné.


Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
vendredi 5 août 2016
Statut
Membre
Dernière intervention
6 août 2016
0
Merci
merci je vais verifier
cordialement
Commenter la réponse de attilusv
Messages postés
3
Date d'inscription
vendredi 5 août 2016
Statut
Membre
Dernière intervention
6 août 2016
0
Merci
Bonjour, j'ai vérifier et c bien de la que vient la panne, merci beaucoup
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
31 -
Bonjour,
"Là", mais où ? La prise ou le commutateur ?
Amicalement.
Commenter la réponse de attilusv